<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" class="  ">
	<head>
						<title>Оценочная компания «Спарк» - Независимая оценка стоимости активов</title>
		<meta name="viewport" content="initial-scale=1.0, width=device-width" />
		<meta name="HandheldFriendly" content="true" />
		<meta name="yes" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Оценка, оценщики, Независимая оценка, оценка рыночной стоимости, оценка активов," />
<meta name="description" content="Независимая оценочная компания: определить рыночную стоимость бизнеса и недвижимости." />
<script data-skip-moving="true">(function(w, d) {var v = w.frameCacheVars = {'CACHE_MODE':'HTMLCACHE','storageBlocks':[],'dynamicBlocks':{'options-block':'d41d8cd98f00','g8YS48':'c99d48126a8a','header-regionality-block1':'a4739e03c775','header-allphones-block1':'8dec427aa7f8','header-allhsch-block1':'91fe96067b37','address-block1':'5f0bbeb085e8','basket-link1':'d41d8cd98f00','basket-link2':'d41d8cd98f00','mobile-region-block1':'d41d8cd98f00','mobil-contacts-allphones-block1':'d41d8cd98f00','address-block2':'fa9f3b3a2683','email-block1':'aab5f3e5cc7f','nVlppZ':'68b329da9893','company-front-block1':'329eaa6f7540','front-contacts-map':'d41d8cd98f00','footer-subscribe':'d41d8cd98f00','address-block3':'59f13ddd539f','email-block2':'9a9582d4d0aa','PpQW5T':'d41d8cd98f00'},'AUTO_UPDATE':true,'AUTO_UPDATE_TTL':'0','version':'2'};var inv = false;if (v.AUTO_UPDATE === false){if (v.AUTO_UPDATE_TTL && v.AUTO_UPDATE_TTL > 0){var lm = Date.parse(d.lastModified);if (!isNaN(lm)){var td = new Date().getTime();if ((lm + v.AUTO_UPDATE_TTL * 1000) >= td){w.frameRequestStart = false;w.preventAutoUpdate = true;return;}inv = true;}}else{w.frameRequestStart = false;w.preventAutoUpdate = true;return;}}var r = w.XMLHttpRequest ? new XMLHttpRequest() : (w.ActiveXObject ? new w.ActiveXObject("Microsoft.XMLHTTP") : null);if (!r) { return; }w.frameRequestStart = true;var m = v.CACHE_MODE; var l = w.location; var x = new Date().getTime();var q = "?bxrand=" + x + (l.search.length > 0 ? "&" + l.search.substring(1) : "");var u = l.protocol + "//" + l.host + l.pathname + q;r.open("GET", u, true);r.setRequestHeader("BX-ACTION-TYPE", "get_dynamic");r.setRequestHeader("X-Bitrix-Composite", "get_dynamic");r.setRequestHeader("BX-CACHE-MODE", m);r.setRequestHeader("BX-CACHE-BLOCKS", v.dynamicBlocks ? JSON.stringify(v.dynamicBlocks) : "");if (inv){r.setRequestHeader("BX-INVALIDATE-CACHE", "Y");}try { r.setRequestHeader("BX-REF", d.referrer || "");} catch(e) {}if (m === "APPCACHE"){r.setRequestHeader("BX-APPCACHE-PARAMS", JSON.stringify(v.PARAMS));r.setRequestHeader("BX-APPCACHE-URL", v.PAGE_URL ? v.PAGE_URL : "");}r.onreadystatechange = function() {if (r.readyState != 4) { return; }var a = r.getResponseHeader("BX-RAND");var b = w.BX && w.BX.frameCache ? w.BX.frameCache : false;if (a != x || !((r.status >= 200 && r.status < 300) || r.status === 304 || r.status === 1223 || r.status === 0)){var f = {error:true, reason:a!=x?"bad_rand":"bad_status", url:u, xhr:r, status:r.status};if (w.BX && w.BX.ready && b){BX.ready(function() {setTimeout(function(){BX.onCustomEvent("onFrameDataRequestFail", [f]);}, 0);});}w.frameRequestFail = f;return;}if (b){b.onFrameDataReceived(r.responseText);if (!w.frameUpdateInvoked){b.update(false);}w.frameUpdateInvoked = true;}else{w.frameDataString = r.responseText;}};r.send();var p = w.performance;if (p && p.addEventListener && p.getEntries && p.setResourceTimingBufferSize){var e = 'resourcetimingbufferfull';var h = function() {if (w.BX && w.BX.frameCache && w.BX.frameCache.frameDataInserted){p.removeEventListener(e, h);}else {p.setResourceTimingBufferSize(p.getEntries().length + 50);}};p.addEventListener(e, h);}})(window, document);</script>


<link href="https://fonts.googleapis.com/css?family=Roboto:300italic,400italic,500italic,700italic,400,300,500,700subset=latin,cyrillic-ext"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/aspro-allcorp2/default_391723edad814f505fefcc4371c042c6/default_391723edad814f505fefcc4371c042c6_v1.css?16357850711136"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/aspro-allcorp2/default_91a2fff8a5c25700222abbf60f817a01/default_91a2fff8a5c25700222abbf60f817a01_v1.css?1635785071653"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/aspro-allcorp2/template_11d3fc3820cc5c7b99776fc67cf34319/template_11d3fc3820cc5c7b99776fc67cf34319_v1.css?1635785071704971"  data-template-style="true" rel="stylesheet" />
<script>if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess==='object'){for(let i in mess) {BX.message[i]=mess[i];} return true;}};</script>
<script>(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>

<script src="/bitrix/js/main/core/core.min.js?1632514105260970"></script>

<script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script>(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','UTF_MODE':'Y','SITE_ID':'s1','SITE_DIR':'/'});</script>


<script  src="/bitrix/cache/js/s1/aspro-allcorp2/kernel_main/kernel_main_v1.js?1635785071162913"></script>
<script  src="/bitrix/cache/js/s1/aspro-allcorp2/kernel_main_polyfill_customevent/kernel_main_polyfill_customevent_v1.js?16357850711051"></script>
<script src="/bitrix/js/ui/dexie/dist/dexie.bitrix.bundle.min.js?162851093860291"></script>
<script src="/bitrix/js/main/core/core_ls.min.js?16285109347365"></script>
<script src="/bitrix/js/main/core/core_frame_cache.min.js?162851093411082"></script>
<script src="/bitrix/js/main/jquery/jquery-2.1.3.min.min.js?162851093484283"></script>
<script src="/bitrix/js/main/ajax.min.js?162851093822194"></script>
<script>BX.setJSList(['/bitrix/js/main/core/core_fx.js','/bitrix/js/main/session.js','/bitrix/js/main/pageobject/pageobject.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/date/main.date.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/bitrix/js/main/polyfill/customevent/main.polyfill.customevent.js','/bitrix/templates/aspro-allcorp2/js/jquery.actual.min.js','/bitrix/templates/aspro-allcorp2/js/jquery.fancybox.js','/bitrix/templates/aspro-allcorp2/vendor/jquery.easing.js','/bitrix/templates/aspro-allcorp2/vendor/jquery.appear.js','/bitrix/templates/aspro-allcorp2/vendor/jquery.cookie.js','/bitrix/templates/aspro-allcorp2/vendor/bootstrap.js','/bitrix/templates/aspro-allcorp2/vendor/flexslider/jquery.flexslider.js','/bitrix/templates/aspro-allcorp2/vendor/jquery.validate.min.js','/bitrix/templates/aspro-allcorp2/js/jquery.uniform.min.js','/bitrix/templates/aspro-allcorp2/js/jquery-ui.min.js','/bitrix/templates/aspro-allcorp2/js/jqModal.js','/bitrix/templates/aspro-allcorp2/js/detectmobilebrowser.js','/bitrix/templates/aspro-allcorp2/js/matchMedia.js','/bitrix/templates/aspro-allcorp2/js/jquery.waypoints.min.js','/bitrix/templates/aspro-allcorp2/js/jquery.counterup.js','/bitrix/templates/aspro-allcorp2/js/jquery.alphanumeric.js','/bitrix/templates/aspro-allcorp2/js/jquery.autocomplete.js','/bitrix/templates/aspro-allcorp2/js/jquery.mousewheel.min.js','/bitrix/templates/aspro-allcorp2/js/jquery.mCustomScrollbar.js','/bitrix/templates/aspro-allcorp2/js/jquery.mobile.custom.touch.min.js','/bitrix/templates/aspro-allcorp2/js/general.js','/bitrix/templates/aspro-allcorp2/js/scrollTabs.js','/bitrix/templates/aspro-allcorp2/js/custom.js','/bitrix/components/bitrix/search.title/script.js','/bitrix/templates/aspro-allcorp2/components/bitrix/search.title/corp/script.js','/bitrix/templates/aspro-allcorp2/components/bitrix/news.list/front-services_3/script.js','/bitrix/templates/aspro-allcorp2/components/bitrix/search.title/fixed/script.js','/bitrix/templates/aspro-allcorp2/js/jquery.inputmask.bundle.min.js','/bitrix/templates/aspro-allcorp2/components/aspro/regionality.list.allcorp2/select/script.js','/bitrix/templates/aspro-allcorp2/components/bitrix/map.yandex.view/front_map/script.js']);</script>
<script>BX.setCSSList(['/bitrix/templates/aspro-allcorp2/css/bootstrap.css','/bitrix/templates/aspro-allcorp2/css/fonts/font-awesome/css/font-awesome.min.css','/bitrix/templates/aspro-allcorp2/vendor/flexslider/flexslider.css','/bitrix/templates/aspro-allcorp2/css/jquery.fancybox.css','/bitrix/templates/aspro-allcorp2/css/theme-elements.css','/bitrix/templates/aspro-allcorp2/css/theme-responsive.css','/bitrix/templates/aspro-allcorp2/css/jquery.mCustomScrollbar.min.css','/bitrix/templates/aspro-allcorp2/css/print.css','/bitrix/templates/aspro-allcorp2/css/animation/animate.min.css','/bitrix/templates/aspro-allcorp2/css/animation/animation_ext.css','/bitrix/templates/aspro-allcorp2/css/h1-normal.css','/bitrix/templates/.default/ajax/ajax.css','/bitrix/templates/aspro-allcorp2/css/width-3.css','/bitrix/templates/aspro-allcorp2/css/font-10.css','/bitrix/templates/aspro-allcorp2/components/bitrix/search.title/fixed/style.css','/bitrix/templates/aspro-allcorp2/styles.css','/bitrix/templates/aspro-allcorp2/template_styles.css','/bitrix/templates/aspro-allcorp2/css/responsive.css','/bitrix/templates/aspro-allcorp2/themes/CUSTOM_s1/colors.css','/bitrix/templates/aspro-allcorp2/bg_color/light/bgcolors.css','/bitrix/templates/aspro-allcorp2/css/custom.css','/bitrix/templates/aspro-allcorp2/components/aspro/regionality.list.allcorp2/select/style.css','/bitrix/templates/aspro-allcorp2/components/bitrix/map.yandex.system/map/style.css']);</script>
<script>BX.message({'JS_REQUIRED':'Заполните это поле!','JS_FORMAT':'Неверный формат!','JS_FILE_EXT':'Недопустимое расширение файла!','JS_PASSWORD_COPY':'Пароли не совпадают!','JS_PASSWORD_LENGTH':'Минимум 6 символов!','JS_ERROR':'Неверно заполнено поле!','JS_FILE_SIZE':'Максимальный размер 5мб!','JS_FILE_BUTTON_NAME':'Выберите файл','JS_FILE_DEFAULT':'Файл не найден','JS_DATE':'Некорректная дата!','JS_DATETIME':'Некорректная дата/время!','JS_REQUIRED_LICENSES':'Согласитесь с условиями','S_CALLBACK':'Заказать звонок','S_QUESTION':'Задать вопрос','S_ASK_QUESTION':'Задать вопрос','ERROR_INCLUDE_MODULE_DIGITAL_TITLE':'Ошибка подключения модуля &laquo;Аспро: Digital-компания&raquo;','ERROR_INCLUDE_MODULE_DIGITAL_TEXT':'Ошибка подключения модуля &laquo;Аспро: Digital-компания&raquo;.<br />Пожалуйста установите модуль и повторите попытку','S_SERVICES':'Наши услуги','S_SERVICES_SHORT':'Услуги','S_TO_ALL_SERVICES':'Все услуги','S_CATALOG':'Каталог товаров','S_CATALOG_SHORT':'Каталог','S_TO_ALL_CATALOG':'Весь каталог','S_CATALOG_FAVORITES':'Наши товары','S_CATALOG_FAVORITES_SHORT':'Товары','S_NEWS':'Новости','S_TO_ALL_NEWS':'Все новости','S_COMPANY':'О компании','S_OTHER':'Прочее','S_CONTENT':'Контент','T_JS_ARTICLE':'Артикул: ','T_JS_NAME':'Наименование: ','T_JS_PRICE':'Цена: ','T_JS_QUANTITY':'Количество: ','T_JS_SUMM':'Сумма: ','FANCY_CLOSE':'Закрыть','FANCY_NEXT':'Вперед','FANCY_PREV':'Назад','CUSTOM_COLOR_CHOOSE':'Выбрать','CUSTOM_COLOR_CANCEL':'Отмена','S_MOBILE_MENU':'Меню','DIGITAL_T_MENU_BACK':'Назад','DIGITAL_T_MENU_CALLBACK':'Обратная связь','DIGITAL_T_MENU_CONTACTS_TITLE':'Будьте на связи','TITLE_BASKET':'В корзине товаров на #SUMM#','BASKET_SUMM':'#SUMM#','EMPTY_BASKET':'Корзина пуста','TITLE_BASKET_EMPTY':'Корзина пуста','BASKET':'Корзина','SEARCH_TITLE':'Поиск','SOCIAL_TITLE':'Оставайтесь на связи','LOGIN':'Войти','MY_CABINET':'Мой кабинет','SUBSCRIBE_TITLE':'Будьте всегда в курсе','HEADER_SCHEDULE':'Время работы','SEO_TEXT':'SEO описание','COMPANY_IMG':'Картинка компании','COMPANY_TEXT':'Описание компании','JS_RECAPTCHA_ERROR':'Пройдите проверку','JS_PROCESSING_ERROR':'Согласитесь с условиями!','CONFIG_SAVE_SUCCESS':'Настройки сохранены','CONFIG_SAVE_FAIL':'Ошибка сохранения настроек','RELOAD_PAGE':'Обновить страницу','REFRESH':'Поменять картинку','RECAPTCHA_TEXT':'Подтвердите, что вы не робот'})</script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/upload/CAllcorp2/fbb/fbb03cf2e8baa0c9ea00caab7f03d497.png" />
<meta property="og:title" content="Оценочная компания «Спарк» - Независимая оценка стоимости активов" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://spark-ok.ru/upload/CAllcorp2/4ce/4ce503bfd88c55a51019717556b3d0ec.png" />
<link rel="image_src" href="https://spark-ok.ru/upload/CAllcorp2/4ce/4ce503bfd88c55a51019717556b3d0ec.png"  />
<meta property="og:url" content="https://spark-ok.ru/" />
<meta property="og:description" content="Независимая оценочная компания: определить рыночную стоимость бизнеса и недвижимости." />



<script  src="/bitrix/cache/js/s1/aspro-allcorp2/template_83e169c26f993e003a331e8927e651f9/template_83e169c26f993e003a331e8927e651f9_v1.js?1635785071447578"></script>
<script  src="/bitrix/cache/js/s1/aspro-allcorp2/default_6e5ec1e4d5d479f19269b626716f893e/default_6e5ec1e4d5d479f19269b626716f893e_v1.js?16357850712321"></script>
<script  src="/bitrix/cache/js/s1/aspro-allcorp2/default_8bcef5fd82da06034931b1e9379869a9/default_8bcef5fd82da06034931b1e9379869a9_v1.js?16357850712307"></script>
<script>var _ba = _ba || []; _ba.push(["aid", "b85f6b30e3a6b38d77175f0f2c1fe637"]); _ba.push(["host", "spark-ok.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


					</head>
		<body class="front-banners-big-long header_opacity hide_menu_page header_fill_none side_left all_title_2 mfixed_N mfixed_view_always fill_bg_n mheader-v1 footer-v4  header-v1 title-v1 with_phones ">
		<div id="panel"></div>

		
				<script>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</script>
		<div id="bxdynamic_options-block_start" style="display:none"></div><div id="bxdynamic_options-block_end" style="display:none"></div>				<div id="bxdynamic_g8YS48_start" style="display:none"></div>



<div id="bxdynamic_g8YS48_end" style="display:none"></div>		
																																


		

		<div class="visible-lg visible-md title-v1 index">
			<header class="header_1 long with_regions">
	<div class="logo_and_menu-row">
		<div class="logo-row top-fill">
			<div class="maxwidth-theme">
								<div class="logo-block paddings pull-left">
					<div class="logo">
						<a href="/"><img src="/upload/CAllcorp2/4ce/4ce503bfd88c55a51019717556b3d0ec.png" alt="Оценочная компания «Спарк»" title="Оценочная компания «Спарк»" /></a>					</div>
				</div>
													<div class="col-md-2 visible-lg nopadding-right slogan">
						<div class="top-description">
							<div>
								Независимая оценка стоимости бизнеса, активов и прав							</div>
						</div>
					</div>
												<div class="right-icons pull-right">
					<div class="phone-block with_btn">
						<div class="region-block inner-table-block">
							<div class="inner-table-block p-block">
														<div id="bxdynamic_header-regionality-block1_start" style="display:none"></div>			<div class="region_wrapper">
		<div class="io_wrapper">
			<div>
				<div class="js_city_chooser dark-color list with_dropdown" data-param-url="%2F" data-param-form_id="city_chooser">
											<span>Москва</span><span class="arrow"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="2.844" viewBox="0 0 5 2.844">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="cls-1" d="M5,0.332l-2.5,2.5L0,0.332V0H5V0.332Z"/>
</svg>
</span>
				</div>
			</div>
			<div class="dropdown">
				<div class="wrap">
											<div class="more_item current">
							<span data-region_id="1" data-href="https://spark-ok.ru/">Москва</span>
						</div>
											<div class="more_item ">
							<span data-region_id="3" data-href="https://spb.spark-ok.ru/">Санкт-Петербург</span>
						</div>
											<div class="more_item ">
							<span data-region_id="262" data-href="https://krasnodar.spark-ok.ru/">Краснодар</span>
						</div>
											<div class="more_item ">
							<span data-region_id="340" data-href="https://krsk.spark-ok.ru/">Красноярск</span>
						</div>
									</div>
			</div>
					</div>
	</div>
		<div id="bxdynamic_header-regionality-block1_end" style="display:none"></div>								</div>
																						<div class="inner-table-block p-block">
																	<div id="bxdynamic_header-allphones-block1_start" style="display:none"></div>		
								<div class="phone with_dropdown big">
								<i class="svg inline  svg-inline-phone colored" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14">
  <defs>
    <style>
      .pcls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="pcls-1" d="M14,11.052a0.5,0.5,0,0,0-.03-0.209,1.758,1.758,0,0,0-.756-0.527C12.65,10,12.073,9.69,11.515,9.363a2.047,2.047,0,0,0-.886-0.457c-0.607,0-1.493,1.8-2.031,1.8a2.138,2.138,0,0,1-.856-0.388A9.894,9.894,0,0,1,3.672,6.253,2.134,2.134,0,0,1,3.283,5.4c0-.536,1.8-1.421,1.8-2.027a2.045,2.045,0,0,0-.458-0.885C4.3,1.932,3.99,1.355,3.672.789A1.755,1.755,0,0,0,3.144.034,0.5,0.5,0,0,0,2.935,0,4.427,4.427,0,0,0,1.551.312,2.62,2.62,0,0,0,.5,1.524,3.789,3.789,0,0,0-.011,3.372a7.644,7.644,0,0,0,.687,2.6A9.291,9.291,0,0,0,1.5,7.714a16.783,16.783,0,0,0,4.778,4.769,9.283,9.283,0,0,0,1.742.825,7.673,7.673,0,0,0,2.608.686,3.805,3.805,0,0,0,1.851-.507,2.62,2.62,0,0,0,1.214-1.052A4.418,4.418,0,0,0,14,11.052Z"/>
</svg>
</i>
				<a href="tel:88005056989">8 (800) 505-69-89</a>
									<div class="dropdown">
						<div class="wrap srollbar-custom scroll-deferred">
																							<div class="more_phone">
									<a class="no-decript" rel="nofollow" href="tel:84951375030">8 (495) 137-50-30</a>
								</div>
													</div>
					</div>
					<svg xmlns="http://www.w3.org/2000/svg" width="5" height="2.844" viewBox="0 0 5 2.844">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="cls-1" d="M5,0.332l-2.5,2.5L0,0.332V0H5V0.332Z"/>
</svg>
							</div>
							<div id="bxdynamic_header-allphones-block1_end" style="display:none"></div>																					<div id="bxdynamic_header-allhsch-block1_start" style="display:none"></div>							<div class=" schedule">
									с 9 до 20 (пн-пт)							</div>
							<div id="bxdynamic_header-allhsch-block1_end" style="display:none"></div>												</div>
													</div>
													<div class="inner-table-block">
								<span class="callback-block animate-load colored  btn-transparent-bg btn-default btn" data-event="jqm" data-param-id="9" data-name="callback">Заказать звонок</span>
							</div>
											</div>
				</div>
								<div class="col-md-2 pull-right">
					<div class="inner-table-block address">
						
						<div id="bxdynamic_address-block1_start" style="display:none"></div>		
												<div class="address-block">
													<i class="svg inline  svg-inline-address colored" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="13" height="16" viewBox="0 0 13 16">
  <defs>
    <style>
      .cls-1 {
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Ellipse 74 copy" class="cls-1" d="M763.9,42.916h0.03L759,49h-1l-4.933-6.084h0.03a6.262,6.262,0,0,1-1.1-3.541,6.5,6.5,0,0,1,13,0A6.262,6.262,0,0,1,763.9,42.916ZM758.5,35a4.5,4.5,0,0,0-3.741,7h-0.012l3.542,4.447h0.422L762.289,42H762.24A4.5,4.5,0,0,0,758.5,35Zm0,6a1.5,1.5,0,1,1,1.5-1.5A1.5,1.5,0,0,1,758.5,41Z" transform="translate(-752 -33)"/>
</svg>
</i>												<div>
							г. Москва, м. Трубная, Петровский б-р, д. 13						</div>
					</div>
							
				<div id="bxdynamic_address-block1_end" style="display:none"></div>								</div>
				</div>
			</div>
		</div>	</div>
		<div class="menu-row with-color bgnone colored_dark sliced">
		<div class="maxwidth-theme">
			<div class="col-md-12">
				<div class="right-icons pull-right">
										<div class="pull-right">
						<div class="wrap_icon inner-table-block">
							<button class="inline-search-show twosmallfont" title="Поиск">
								<i class="svg inline  svg-inline-search" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <defs>
    <style>
      .stcls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="stcls-1" d="M15.644,15.644a1.164,1.164,0,0,1-1.646,0l-2.95-2.95a7.036,7.036,0,1,1,1.645-1.645L15.644,14A1.164,1.164,0,0,1,15.644,15.644ZM7,2a5,5,0,1,0,5,5A5,5,0,0,0,7,2Z"/>
</svg>
</i>							</button>
						</div>
					</div>
									</div>
				<div class="menu-only">
					<nav class="mega-menu sliced">
							<div class="table-menu catalog_icons_Y">
		<div class="marker-nav"></div>
		<table>
			<tr>
																			<td class="menu-item unvisible dropdown">
						<div class="wrap">
							<a class="dropdown-toggle" href="/company/">
								Компания								<i class="fa fa-angle-down"></i>
								<div class="line-wrapper"><span class="line"></span></div>
							</a>
															<span class="tail"></span>
								<ul class="dropdown-menu">
																																							<li class=" count_4  ">
																						<a href="/company/index.php" title="О компании">О компании</a>
																					</li>
																																							<li class=" count_4  ">
																						<a href="/company/licenses/" title="Сертификаты и свидетельства">Сертификаты и свидетельства</a>
																					</li>
																																							<li class=" count_4  ">
																						<a href="/company/otzyvy/" title="Отзывы клиентов">Отзывы клиентов</a>
																					</li>
																																							<li class=" count_4  ">
																						<a href="/company/partneram.php" title="Партнерство">Партнерство</a>
																					</li>
																																							<li class=" count_4  ">
																						<a href="/company/requisites/" title="Реквизиты">Реквизиты</a>
																					</li>
																																							<li class=" count_4  ">
																						<a href="/company/vacancy/" title="Вакансии">Вакансии</a>
																					</li>
																	</ul>
													</div>
					</td>
																			<td class="menu-item unvisible dropdown">
						<div class="wrap">
							<a class="dropdown-toggle" href="/services/">
								Оценка								<i class="fa fa-angle-down"></i>
								<div class="line-wrapper"><span class="line"></span></div>
							</a>
															<span class="tail"></span>
								<ul class="dropdown-menu">
																																							<li class="dropdown-submenu count_4  has_img">
																						<a href="/services/otsenka-nedvizhimosti/" title="Оценка недвижимости">Оценка недвижимости<span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="  ">
															<a href="/services/otsenka-nedvizhimosti/otsenka-kommercheskoy-nedvizhimosti/" title="Независимая оценка недвижимости">Независимая оценка недвижимости</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-nedvizhimosti/otsenka-nezhilogo-pomeshcheniya/" title="Оценка нежилого помещения">Оценка нежилого помещения</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-nedvizhimosti/otsenka-zemelnogo-uchastka/" title="Оценка земельного участка">Оценка земельного участка</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-nedvizhimosti/otsenka-arendy-nedvizhimosti/" title="Оценка аренды недвижимости">Оценка аренды недвижимости</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-nedvizhimosti/otsenka-prava-arendy-zemelnogo-uchastka/" title="Оценка права аренды земельного участка">Оценка права аренды земельного участка</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-nedvizhimosti/otsenka-mashinomesta/" title="Оценка машино-места">Оценка машино-места</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-nedvizhimosti/otsenka-kvartiry/" title="Оценка квартиры">Оценка квартиры</a>
																													</li>
																																									<li class="collapsed  ">
															<a href="/services/otsenka-nedvizhimosti/otsenka-nezavershennogo-stroitelstva/" title="Оценка незавершенного строительства">Оценка незавершенного строительства</a>
																													</li>
																																									<li class="collapsed  ">
															<a href="/services/otsenka-nedvizhimosti/osparivanie-kadastrovoy-stoimosti/" title="Оспаривание кадастровой стоимости">Оспаривание кадастровой стоимости</a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="dropdown-submenu count_4  has_img">
																						<a href="/services/otsenka-transporta/" title="Оценка транспорта">Оценка транспорта<span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="  ">
															<a href="/services/otsenka-transporta/otsenka-avtotransporta/" title="Оценка автотранспорта">Оценка автотранспорта</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-transporta/otsenka-mototekhniki/" title="Оценка мототехники">Оценка мототехники</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-transporta/otsenka-spetstekhniki/" title="Оценка спецтехники">Оценка спецтехники</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-transporta/otsenka-morskikh-i-rechnykh-sudov/" title="Оценка морских и речных судов">Оценка морских и речных судов</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-transporta/otsenka-vozdushnogo-transporta/" title="Оценка воздушного транспорта">Оценка воздушного транспорта</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-transporta/otsenka-zheleznodorozhnogo-transporta/" title="Оценка железнодорожного транспорта">Оценка железнодорожного транспорта</a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="dropdown-submenu count_4  has_img">
																						<a href="/services/otsenka-oborudovaniya/" title="Оценка оборудования">Оценка оборудования<span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="  ">
															<a href="/services/otsenka-oborudovaniya/otsenka-meditsinskogo-oborudovaniya/" title="Оценка медицинского оборудования">Оценка медицинского оборудования</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-oborudovaniya/otsenka-tekhnologicheskogo-oborudovaniya/" title="Оценка технологического оборудования">Оценка технологического оборудования</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-oborudovaniya/otsenka-torgovogo-oborudovaniya/" title="Оценка торгового оборудования">Оценка торгового оборудования</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-oborudovaniya/otsenka-kompyuterov-i-orgtekhniki/" title="Оценка компьютеров и оргтехники">Оценка компьютеров и оргтехники</a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="dropdown-submenu count_4  has_img">
																						<a href="/services/otsenka-biznesa/" title="Оценка бизнеса">Оценка бизнеса<span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="  ">
															<a href="/services/otsenka-biznesa/otsenka-ooo/" title="Оценка доли в ООО">Оценка доли в ООО</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-biznesa/otsenka-aktsiy/" title="Оценка акций">Оценка акций</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-biznesa/otsenka-ubytkov-i-upushchennoy-vygody/" title="Оценка убытков и упущенной выгоды">Оценка убытков и упущенной выгоды</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-biznesa/otsenka-debitorskoy-zadolzhennostii/" title="Оценка дебиторской задолженности">Оценка дебиторской задолженности</a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="dropdown-submenu count_4  has_img">
																						<a href="/services/otsenka-intellektualnoy-sobstvennosti/" title="Оценка интеллектуальной собственности">Оценка интеллектуальной собственности<span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="  ">
															<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-tovarnogo-znaka/" title="Оценка товарного знака">Оценка товарного знака</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-stavki-royalti/" title="Оценка ставки роялти">Оценка ставки роялти</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-programmy-evm/" title="Оценка программы ЭВМ">Оценка программы ЭВМ</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-internet-sayta/" title="Оценка интернет-сайта">Оценка интернет-сайта</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-patenta-na-izobretenie/" title="Оценка патента на изобретение">Оценка патента на изобретение</a>
																													</li>
																																									<li class="  ">
															<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-nou-khau/" title="Оценка ноу-хау">Оценка ноу-хау</a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="dropdown-submenu count_4  ">
																						<a href="/services/sudebnaya-ekspertiza/" title="Судебная экспертиза">Судебная экспертиза<span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="  ">
															<a href="/services/sudebnaya-ekspertiza/sudebnaya-otsenochnaya-ekspertiza/" title="Судебная оценочная экспертиза">Судебная оценочная экспертиза</a>
																													</li>
																																						</ul>
																					</li>
																	</ul>
													</div>
					</td>
																			<td class="menu-item unvisible dropdown">
						<div class="wrap">
							<a class="dropdown-toggle" href="/finansovaya-ekspertiza/">
								Финансовая экспертиза								<i class="fa fa-angle-down"></i>
								<div class="line-wrapper"><span class="line"></span></div>
							</a>
															<span class="tail"></span>
								<ul class="dropdown-menu">
																																							<li class=" count_4  ">
																						<a href="/finansovaya-ekspertiza/finansovo-ekonomicheskaya-ekspertiza/" title="Финансово-экономическая экспертиза">Финансово-экономическая экспертиза</a>
																					</li>
																																							<li class=" count_4  ">
																						<a href="/finansovaya-ekspertiza/tekhnichesko-ekonomicheskoe-obosnovanie/" title="Техническо-экономическое обоснование">Техническо-экономическое обоснование</a>
																					</li>
																																							<li class=" count_4  ">
																						<a href="/finansovaya-ekspertiza/biznes-planirovanie/" title="Бизнес-планирование">Бизнес-планирование</a>
																					</li>
																	</ul>
													</div>
					</td>
																			<td class="menu-item unvisible dropdown">
						<div class="wrap">
							<a class="dropdown-toggle" href="/stroitelnaya-ekspertiza/">
								Строительная экспертиза								<i class="fa fa-angle-down"></i>
								<div class="line-wrapper"><span class="line"></span></div>
							</a>
															<span class="tail"></span>
								<ul class="dropdown-menu">
																																							<li class=" count_4  ">
																						<a href="/stroitelnaya-ekspertiza/ekspertiza-smetnoy-dokumentatsii" title="Экспертиза сметной документации">Экспертиза сметной документации</a>
																					</li>
																																							<li class=" count_4  ">
																						<a href="/stroitelnaya-ekspertiza/ekspertiza-proektnoy-dokumentatsii/" title="Экспертиза проектной документации">Экспертиза проектной документации</a>
																					</li>
																																							<li class=" count_4  ">
																						<a href="/stroitelnaya-ekspertiza/soglasovanie-i-uzakonivanie-pereplanirovok/" title="Согласование и узаконивание перепланировок">Согласование и узаконивание перепланировок</a>
																					</li>
																																							<li class=" count_4  ">
																						<a href="/stroitelnaya-ekspertiza/mezhevanie-zemelnykh-uchastkov/" title="Межевание земельных участков">Межевание земельных участков</a>
																					</li>
																	</ul>
													</div>
					</td>
																			<td class="menu-item unvisible dropdown">
						<div class="wrap">
							<a class="dropdown-toggle" href="/info/">
								Полезная информация								<i class="fa fa-angle-down"></i>
								<div class="line-wrapper"><span class="line"></span></div>
							</a>
															<span class="tail"></span>
								<ul class="dropdown-menu">
																																							<li class=" count_4  ">
																						<a href="/info/articles/" title="Статьи">Статьи</a>
																					</li>
																																							<li class=" count_4  ">
																						<a href="/info/news/" title="Новости">Новости</a>
																					</li>
																																							<li class=" count_4  ">
																						<a href="/info/servisy/" title="Сервисы">Сервисы</a>
																					</li>
																	</ul>
													</div>
					</td>
																			<td class="menu-item unvisible ">
						<div class="wrap">
							<a class="" href="/contacts/">
								Контакты								<i class="fa fa-angle-down"></i>
								<div class="line-wrapper"><span class="line"></span></div>
							</a>
													</div>
					</td>
				
				<td class="menu-item dropdown js-dropdown nosave unvisible">
					<div class="wrap">
						<a class="dropdown-toggle more-items" href="#">
							<span>
								<svg xmlns="http://www.w3.org/2000/svg" width="17" height="3" viewBox="0 0 17 3">
								  <defs>
								    <style>
								      .cls-1 {
								        fill-rule: evenodd;
								      }
								    </style>
								  </defs>
								  <path class="cls-1" d="M923.5,178a1.5,1.5,0,1,1-1.5,1.5A1.5,1.5,0,0,1,923.5,178Zm7,0a1.5,1.5,0,1,1-1.5,1.5A1.5,1.5,0,0,1,930.5,178Zm7,0a1.5,1.5,0,1,1-1.5,1.5A1.5,1.5,0,0,1,937.5,178Z" transform="translate(-922 -178)"/>
								</svg>
							</span>
						</a>
						<span class="tail"></span>
						<ul class="dropdown-menu"></ul>
					</div>
				</td>

			</tr>
		</table>
	</div>
					</nav>
				</div>
			</div>
			<div class="lines"></div>
		</div>
	</div>
	<div class="line-row"></div>
</header>		</div>

		
					<div id="headerfixed">
				<div class="maxwidth-theme">
	<div class="logo-row v1 row margin0">
		<div class="pull-left">
			<div class="inner-table-block sep-left nopadding logo-block">
				<div class="logo">
					<a href="/"><img src="/upload/CAllcorp2/4ce/4ce503bfd88c55a51019717556b3d0ec.png" alt="Оценочная компания «Спарк»" title="Оценочная компания «Спарк»" /></a>				</div>
			</div>
		</div>
		<div class="pull-left">
			<div class="inner-table-block menu-block rows sep-left">
				<div class="title"><i class="svg inline  svg-inline-burger" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 1" class="cls-1" d="M524,208h10a1,1,0,0,1,0,2H524A1,1,0,0,1,524,208Zm0-4h10a1,1,0,0,1,0,2H524A1,1,0,0,1,524,204Zm0-4h10a1,1,0,0,1,0,2H524A1,1,0,0,1,524,200Z" transform="translate(-523 -200)"/>
</svg>
</i>Меню&nbsp;&nbsp;<i class="fa fa-angle-down"></i></div>
				<div class="navs table-menu js-nav">
										<!-- noindex -->
							<ul class="nav nav-pills responsive-menu" id="mainMenuF">
								<li class="dropdown ">
				<a class="dark-color dropdown-toggle" href="/company/" title="Компания">
					Компания<i class="fa fa-angle-right"></i>				</a>
									<ul class="dropdown-menu fixed_menu_ext">
																				<li class=" ">
								<a href="/company/index.php" title="О компании" class="dark-color">
									О компании								</a>
															</li>
																				<li class=" ">
								<a href="/company/licenses/" title="Сертификаты и свидетельства" class="dark-color">
									Сертификаты и свидетельства								</a>
															</li>
																				<li class=" ">
								<a href="/company/otzyvy/" title="Отзывы клиентов" class="dark-color">
									Отзывы клиентов								</a>
															</li>
																				<li class=" ">
								<a href="/company/partneram.php" title="Партнерство" class="dark-color">
									Партнерство								</a>
															</li>
																				<li class=" ">
								<a href="/company/requisites/" title="Реквизиты" class="dark-color">
									Реквизиты								</a>
															</li>
																				<li class=" ">
								<a href="/company/vacancy/" title="Вакансии" class="dark-color">
									Вакансии								</a>
															</li>
											</ul>
							</li>
								<li class="dropdown ">
				<a class="dark-color dropdown-toggle" href="/services/" title="Оценка">
					Оценка<i class="fa fa-angle-right"></i>				</a>
									<ul class="dropdown-menu fixed_menu_ext">
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/services/otsenka-nedvizhimosti/" title="Оценка недвижимости" class="dark-color">
									Оценка недвижимости<i class="fa fa-angle-right"></i>								</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/services/otsenka-nedvizhimosti/otsenka-kommercheskoy-nedvizhimosti/" title="Независимая оценка недвижимости" class="dark-color">
													Независимая оценка недвижимости												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-nedvizhimosti/otsenka-nezhilogo-pomeshcheniya/" title="Оценка нежилого помещения" class="dark-color">
													Оценка нежилого помещения												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-nedvizhimosti/otsenka-zemelnogo-uchastka/" title="Оценка земельного участка" class="dark-color">
													Оценка земельного участка												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-nedvizhimosti/otsenka-arendy-nedvizhimosti/" title="Оценка аренды недвижимости" class="dark-color">
													Оценка аренды недвижимости												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-nedvizhimosti/otsenka-prava-arendy-zemelnogo-uchastka/" title="Оценка права аренды земельного участка" class="dark-color">
													Оценка права аренды земельного участка												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-nedvizhimosti/otsenka-mashinomesta/" title="Оценка машино-места" class="dark-color">
													Оценка машино-места												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-nedvizhimosti/otsenka-kvartiry/" title="Оценка квартиры" class="dark-color">
													Оценка квартиры												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-nedvizhimosti/otsenka-nezavershennogo-stroitelstva/" title="Оценка незавершенного строительства" class="dark-color">
													Оценка незавершенного строительства												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-nedvizhimosti/osparivanie-kadastrovoy-stoimosti/" title="Оспаривание кадастровой стоимости" class="dark-color">
													Оспаривание кадастровой стоимости												</a>
																							</li>
																			</ul>
															</li>
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/services/otsenka-transporta/" title="Оценка транспорта" class="dark-color">
									Оценка транспорта<i class="fa fa-angle-right"></i>								</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/services/otsenka-transporta/otsenka-avtotransporta/" title="Оценка автотранспорта" class="dark-color">
													Оценка автотранспорта												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-transporta/otsenka-mototekhniki/" title="Оценка мототехники" class="dark-color">
													Оценка мототехники												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-transporta/otsenka-spetstekhniki/" title="Оценка спецтехники" class="dark-color">
													Оценка спецтехники												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-transporta/otsenka-morskikh-i-rechnykh-sudov/" title="Оценка морских и речных судов" class="dark-color">
													Оценка морских и речных судов												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-transporta/otsenka-vozdushnogo-transporta/" title="Оценка воздушного транспорта" class="dark-color">
													Оценка воздушного транспорта												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-transporta/otsenka-zheleznodorozhnogo-transporta/" title="Оценка железнодорожного транспорта" class="dark-color">
													Оценка железнодорожного транспорта												</a>
																							</li>
																			</ul>
															</li>
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/services/otsenka-oborudovaniya/" title="Оценка оборудования" class="dark-color">
									Оценка оборудования<i class="fa fa-angle-right"></i>								</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/services/otsenka-oborudovaniya/otsenka-meditsinskogo-oborudovaniya/" title="Оценка медицинского оборудования" class="dark-color">
													Оценка медицинского оборудования												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-oborudovaniya/otsenka-tekhnologicheskogo-oborudovaniya/" title="Оценка технологического оборудования" class="dark-color">
													Оценка технологического оборудования												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-oborudovaniya/otsenka-torgovogo-oborudovaniya/" title="Оценка торгового оборудования" class="dark-color">
													Оценка торгового оборудования												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-oborudovaniya/otsenka-kompyuterov-i-orgtekhniki/" title="Оценка компьютеров и оргтехники" class="dark-color">
													Оценка компьютеров и оргтехники												</a>
																							</li>
																			</ul>
															</li>
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/services/otsenka-biznesa/" title="Оценка бизнеса" class="dark-color">
									Оценка бизнеса<i class="fa fa-angle-right"></i>								</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/services/otsenka-biznesa/otsenka-ooo/" title="Оценка доли в ООО" class="dark-color">
													Оценка доли в ООО												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-biznesa/otsenka-aktsiy/" title="Оценка акций" class="dark-color">
													Оценка акций												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-biznesa/otsenka-ubytkov-i-upushchennoy-vygody/" title="Оценка убытков и упущенной выгоды" class="dark-color">
													Оценка убытков и упущенной выгоды												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-biznesa/otsenka-debitorskoy-zadolzhennostii/" title="Оценка дебиторской задолженности" class="dark-color">
													Оценка дебиторской задолженности												</a>
																							</li>
																			</ul>
															</li>
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/services/otsenka-intellektualnoy-sobstvennosti/" title="Оценка интеллектуальной собственности" class="dark-color">
									Оценка интеллектуальной собственности<i class="fa fa-angle-right"></i>								</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-tovarnogo-znaka/" title="Оценка товарного знака" class="dark-color">
													Оценка товарного знака												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-stavki-royalti/" title="Оценка ставки роялти" class="dark-color">
													Оценка ставки роялти												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-programmy-evm/" title="Оценка программы ЭВМ" class="dark-color">
													Оценка программы ЭВМ												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-internet-sayta/" title="Оценка интернет-сайта" class="dark-color">
													Оценка интернет-сайта												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-patenta-na-izobretenie/" title="Оценка патента на изобретение" class="dark-color">
													Оценка патента на изобретение												</a>
																							</li>
																																<li class=" ">
												<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-nou-khau/" title="Оценка ноу-хау" class="dark-color">
													Оценка ноу-хау												</a>
																							</li>
																			</ul>
															</li>
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/services/sudebnaya-ekspertiza/" title="Судебная экспертиза" class="dark-color">
									Судебная экспертиза<i class="fa fa-angle-right"></i>								</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/services/sudebnaya-ekspertiza/sudebnaya-otsenochnaya-ekspertiza/" title="Судебная оценочная экспертиза" class="dark-color">
													Судебная оценочная экспертиза												</a>
																							</li>
																			</ul>
															</li>
											</ul>
							</li>
								<li class="dropdown ">
				<a class="dark-color dropdown-toggle" href="/finansovaya-ekspertiza/" title="Финансовая экспертиза">
					Финансовая экспертиза<i class="fa fa-angle-right"></i>				</a>
									<ul class="dropdown-menu fixed_menu_ext">
																				<li class=" ">
								<a href="/finansovaya-ekspertiza/finansovo-ekonomicheskaya-ekspertiza/" title="Финансово-экономическая экспертиза" class="dark-color">
									Финансово-экономическая экспертиза								</a>
															</li>
																				<li class=" ">
								<a href="/finansovaya-ekspertiza/tekhnichesko-ekonomicheskoe-obosnovanie/" title="Техническо-экономическое обоснование" class="dark-color">
									Техническо-экономическое обоснование								</a>
															</li>
																				<li class=" ">
								<a href="/finansovaya-ekspertiza/biznes-planirovanie/" title="Бизнес-планирование" class="dark-color">
									Бизнес-планирование								</a>
															</li>
											</ul>
							</li>
								<li class="dropdown ">
				<a class="dark-color dropdown-toggle" href="/stroitelnaya-ekspertiza/" title="Строительная экспертиза">
					Строительная экспертиза<i class="fa fa-angle-right"></i>				</a>
									<ul class="dropdown-menu fixed_menu_ext">
																				<li class=" ">
								<a href="/stroitelnaya-ekspertiza/ekspertiza-smetnoy-dokumentatsii" title="Экспертиза сметной документации" class="dark-color">
									Экспертиза сметной документации								</a>
															</li>
																				<li class=" ">
								<a href="/stroitelnaya-ekspertiza/ekspertiza-proektnoy-dokumentatsii/" title="Экспертиза проектной документации" class="dark-color">
									Экспертиза проектной документации								</a>
															</li>
																				<li class=" ">
								<a href="/stroitelnaya-ekspertiza/soglasovanie-i-uzakonivanie-pereplanirovok/" title="Согласование и узаконивание перепланировок" class="dark-color">
									Согласование и узаконивание перепланировок								</a>
															</li>
																				<li class=" ">
								<a href="/stroitelnaya-ekspertiza/mezhevanie-zemelnykh-uchastkov/" title="Межевание земельных участков" class="dark-color">
									Межевание земельных участков								</a>
															</li>
											</ul>
							</li>
								<li class="dropdown ">
				<a class="dark-color dropdown-toggle" href="/info/" title="Полезная информация">
					Полезная информация<i class="fa fa-angle-right"></i>				</a>
									<ul class="dropdown-menu fixed_menu_ext">
																				<li class=" ">
								<a href="/info/articles/" title="Статьи" class="dark-color">
									Статьи								</a>
															</li>
																				<li class=" ">
								<a href="/info/news/" title="Новости" class="dark-color">
									Новости								</a>
															</li>
																				<li class=" ">
								<a href="/info/servisy/" title="Сервисы" class="dark-color">
									Сервисы								</a>
															</li>
											</ul>
							</li>
								<li class=" ">
				<a class="dark-color " href="/contacts/" title="Контакты">
					Контакты				</a>
							</li>
			</ul>
					<!-- /noindex -->
														</div>
			</div>
		</div>
		<div class="pull-left col-md-4 nopadding hidden-sm hidden-xs search animation-width">
			<div class="inner-table-block">
							

				<div class="search-wrapper">
				<div id="title-search_fixedtf">
					<form action="/search/" class="search">
						<div class="search-input-div">
							<input class="search-input" id="title-search-input_fixedtf" type="text" name="q" value="" placeholder="Найти" size="40" maxlength="50" autocomplete="off" />
						</div>
						<div class="search-button-div">
							<button class="btn btn-search" type="submit" name="s" value="Найти">
								<i class="svg inline  svg-inline-search" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <defs>
    <style>
      .stcls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="stcls-1" d="M15.644,15.644a1.164,1.164,0,0,1-1.646,0l-2.95-2.95a7.036,7.036,0,1,1,1.645-1.645L15.644,14A1.164,1.164,0,0,1,15.644,15.644ZM7,2a5,5,0,1,0,5,5A5,5,0,0,0,7,2Z"/>
</svg>
</i>							</button>
							<span class="close-block inline-search-hide"><span class="svg svg-close close-icons"></span></span>
						</div>
					</form>
				</div>
			</div>
	
<script>
	var jsControl = new JCTitleSearch2({
		//'WAIT_IMAGE': '/bitrix/themes/.default/images/wait.gif',
		'AJAX_PAGE' : '/',
		'CONTAINER_ID': 'title-search_fixedtf',
		'INPUT_ID': 'title-search-input_fixedtf',
		'INPUT_ID_TMP': 'title-search-input_fixed',
		'MIN_QUERY_LEN': 2
	});
</script>			</div>
		</div>
		<div class="pull-right">
					<div id="bxdynamic_basket-link1_start" style="display:none"></div><div id="bxdynamic_basket-link1_end" style="display:none"></div>			</div>
							<div class="pull-right">
				<div class="inner-table-block">
					<div class="animate-load btn btn-default btn-transparent-bg btn-sm" data-event="jqm" data-param-id="9" data-name="callback">
						<span>Заказать звонок</span>
					</div>
				</div>
			</div>
				<div class="pull-right logo_and_menu-row">
			<div class="inner-table-block phones">
														
								<div class="phone with_dropdown big">
								<i class="svg inline  svg-inline-phone colored" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14">
  <defs>
    <style>
      .pcls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="pcls-1" d="M14,11.052a0.5,0.5,0,0,0-.03-0.209,1.758,1.758,0,0,0-.756-0.527C12.65,10,12.073,9.69,11.515,9.363a2.047,2.047,0,0,0-.886-0.457c-0.607,0-1.493,1.8-2.031,1.8a2.138,2.138,0,0,1-.856-0.388A9.894,9.894,0,0,1,3.672,6.253,2.134,2.134,0,0,1,3.283,5.4c0-.536,1.8-1.421,1.8-2.027a2.045,2.045,0,0,0-.458-0.885C4.3,1.932,3.99,1.355,3.672.789A1.755,1.755,0,0,0,3.144.034,0.5,0.5,0,0,0,2.935,0,4.427,4.427,0,0,0,1.551.312,2.62,2.62,0,0,0,.5,1.524,3.789,3.789,0,0,0-.011,3.372a7.644,7.644,0,0,0,.687,2.6A9.291,9.291,0,0,0,1.5,7.714a16.783,16.783,0,0,0,4.778,4.769,9.283,9.283,0,0,0,1.742.825,7.673,7.673,0,0,0,2.608.686,3.805,3.805,0,0,0,1.851-.507,2.62,2.62,0,0,0,1.214-1.052A4.418,4.418,0,0,0,14,11.052Z"/>
</svg>
</i>
				<a href="tel:88005056989">8 (800) 505-69-89</a>
									<div class="dropdown">
						<div class="wrap srollbar-custom scroll-deferred">
																							<div class="more_phone">
									<a class="no-decript" rel="nofollow" href="tel:84951375030">8 (495) 137-50-30</a>
								</div>
													</div>
					</div>
					<svg xmlns="http://www.w3.org/2000/svg" width="5" height="2.844" viewBox="0 0 5 2.844">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="cls-1" d="M5,0.332l-2.5,2.5L0,0.332V0H5V0.332Z"/>
</svg>
							</div>
														</div>
		</div>
	</div>
</div>			</div>
		
		<div id="mobileheader" class="visible-xs visible-sm">
			<div class="mobileheader-v1">
	<div class="burger pull-left">
		<i class="svg inline  svg-inline-burger dark" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16">
  <defs>
    <style>
      .cls-1 {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 81 copy 2" class="cls-1" d="M330,114h16a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H330a1,1,0,0,1-1-1h0A1,1,0,0,1,330,114Zm0,7h16a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H330a1,1,0,0,1-1-1h0A1,1,0,0,1,330,121Zm0,7h16a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H330a1,1,0,0,1-1-1h0A1,1,0,0,1,330,128Z" transform="translate(-329 -114)"/>
</svg>
</i>		<i class="svg inline  svg-inline-close dark" aria-hidden="true" ><svg id="Close.svg" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path id="Rounded_Rectangle_114_copy_3" data-name="Rounded Rectangle 114 copy 3" class="cls-1" d="M334.411,138l6.3,6.3a1,1,0,0,1,0,1.414,0.992,0.992,0,0,1-1.408,0l-6.3-6.306-6.3,6.306a1,1,0,0,1-1.409-1.414l6.3-6.3-6.293-6.3a1,1,0,0,1,1.409-1.414l6.3,6.3,6.3-6.3A1,1,0,0,1,340.7,131.7Z" transform="translate(-325 -130)"/>
</svg>
</i>	</div>
	<div class="logo-block pull-left">
		<div class="logo">
			<a href="/"><img src="/upload/CAllcorp2/4ce/4ce503bfd88c55a51019717556b3d0ec.png" alt="Оценочная компания «Спарк»" title="Оценочная компания «Спарк»" /></a>		</div>
	</div>
	<div class="right-icons pull-right">
		<div class="pull-right">
			<div class="wrap_icon wrap_basket">
						<div id="bxdynamic_basket-link2_start" style="display:none"></div><div id="bxdynamic_basket-link2_end" style="display:none"></div>				</div>
		</div>
		<div class="pull-right">
			<div class="wrap_icon">
				<button class="inline-search-show twosmallfont" title="Поиск">
					<i class="svg inline  svg-inline-search" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 106" class="cls-1" d="M1590.71,131.709a1,1,0,0,1-1.42,0l-4.68-4.677a9.069,9.069,0,1,1,1.42-1.427l4.68,4.678A1,1,0,0,1,1590.71,131.709ZM1579,113a7,7,0,1,0,7,7A7,7,0,0,0,1579,113Z" transform="translate(-1570 -111)"/>
</svg>
</i>				</button>
			</div>
		</div>
		<div class="pull-right">
			<div class="wrap_icon wrap_phones">
									<!-- noindex -->
			<i class="svg inline  svg-inline-phone" aria-hidden="true" ><svg width="21" height="21" viewBox="0 0 21 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.9562 15.97L18.9893 16.3282C19.0225 16.688 18.9784 17.0504 18.8603 17.3911C18.6223 18.086 18.2725 18.7374 17.8248 19.3198L17.7228 19.4524L17.6003 19.5662C16.8841 20.2314 15.9875 20.6686 15.0247 20.8243C14.0374 21.0619 13.0068 21.0586 12.0201 20.814L11.9327 20.7924L11.8476 20.763C10.712 20.3703 9.65189 19.7871 8.71296 19.0385C8.03805 18.582 7.41051 18.0593 6.83973 17.4779L6.81497 17.4527L6.79112 17.4267C4.93379 15.3963 3.51439 13.0063 2.62127 10.4052L2.6087 10.3686L2.59756 10.3315C2.36555 9.5598 2.21268 8.76667 2.14121 7.9643C1.94289 6.79241 1.95348 5.59444 2.17289 4.42568L2.19092 4.32964L2.21822 4.23581C2.50215 3.26018 3.0258 2.37193 3.7404 1.65124C4.37452 0.908181 5.21642 0.370416 6.15867 0.107283L6.31009 0.0649959L6.46626 0.0468886C7.19658 -0.0377903 7.93564 -0.00763772 8.65659 0.136237C9.00082 0.203673 9.32799 0.34095 9.61768 0.540011L9.90227 0.735566L10.1048 1.01522C10.4774 1.52971 10.7173 2.12711 10.8045 2.75455C10.8555 2.95106 10.9033 3.13929 10.9499 3.32228C11.0504 3.71718 11.1446 4.08764 11.2499 4.46408C11.5034 5.03517 11.6255 5.65688 11.6059 6.28327L11.5984 6.52137L11.5353 6.75107C11.3812 7.31112 11.0546 7.68722 10.8349 7.8966C10.6059 8.11479 10.3642 8.2737 10.18 8.38262C9.89673 8.55014 9.57964 8.69619 9.32537 8.8079C9.74253 10.2012 10.5059 11.4681 11.5455 12.4901C11.7801 12.3252 12.0949 12.1097 12.412 11.941C12.6018 11.8401 12.8614 11.7177 13.1641 11.6357C13.4565 11.5565 13.9301 11.4761 14.4706 11.6169L14.6882 11.6736L14.8878 11.7772C15.4419 12.0649 15.9251 12.4708 16.3035 12.9654C16.5807 13.236 16.856 13.4937 17.1476 13.7666C17.2974 13.9068 17.4515 14.0511 17.6124 14.2032C18.118 14.5805 18.5261 15.0751 18.8003 15.6458L18.9562 15.97ZM16.3372 15.7502C16.6216 15.9408 16.8496 16.2039 16.9977 16.5121C17.0048 16.5888 16.9952 16.6661 16.9697 16.7388C16.8021 17.2295 16.5553 17.6895 16.2391 18.1009C15.795 18.5134 15.234 18.7788 14.6329 18.8608C13.9345 19.0423 13.2016 19.0464 12.5012 18.8728C11.5558 18.5459 10.675 18.0561 9.8991 17.4258C9.30961 17.0338 8.76259 16.5817 8.26682 16.0767C6.59456 14.2487 5.31682 12.0971 4.51287 9.75567C4.31227 9.08842 4.18279 8.40192 4.12658 7.70756C3.95389 6.74387 3.95792 5.75691 4.13855 4.79468C4.33628 4.11526 4.70731 3.49868 5.21539 3.00521C5.59617 2.53588 6.11383 2.19633 6.69661 2.03358C7.22119 1.97276 7.75206 1.99466 8.26981 2.09849C8.34699 2.11328 8.42029 2.14388 8.48501 2.18836C8.68416 2.46334 8.80487 2.78705 8.83429 3.12504C8.89113 3.34235 8.94665 3.56048 9.00218 3.77864C9.12067 4.24418 9.2392 4.70987 9.37072 5.16815C9.5371 5.49352 9.61831 5.85557 9.60687 6.22066C9.51714 6.54689 8.89276 6.81665 8.28746 7.07816C7.71809 7.32415 7.16561 7.56284 7.0909 7.83438C7.07157 8.17578 7.12971 8.51712 7.26102 8.83297C7.76313 10.9079 8.87896 12.7843 10.4636 14.2184C10.6814 14.4902 10.9569 14.7105 11.2702 14.8634C11.5497 14.9366 12.0388 14.5907 12.5428 14.2342C13.0783 13.8555 13.6307 13.4648 13.9663 13.5523C14.295 13.7229 14.5762 13.9719 14.785 14.2773C15.1184 14.6066 15.4631 14.9294 15.808 15.2523C15.9849 15.418 16.1618 15.5836 16.3372 15.7502Z" fill="#222222"/>
</svg>
</i>			<div id="mobilePhone" class="dropdown-mobile-phone">
				<div class="wrap">
					<div class="more_phone title">
						<span class="no-decript ">
							Телефоны							<i class="svg inline  svg-inline-close" aria-hidden="true" ><svg id="Close.svg" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path id="Rounded_Rectangle_114_copy_3" data-name="Rounded Rectangle 114 copy 3" class="cls-1" d="M334.411,138l6.3,6.3a1,1,0,0,1,0,1.414,0.992,0.992,0,0,1-1.408,0l-6.3-6.306-6.3,6.306a1,1,0,0,1-1.409-1.414l6.3-6.3-6.293-6.3a1,1,0,0,1,1.409-1.414l6.3,6.3,6.3-6.3A1,1,0,0,1,340.7,131.7Z" transform="translate(-325 -130)"/>
</svg>
</i>						</span>
					</div>
																	<div class="more_phone">
						    <a class="dark-color no-decript" rel="nofollow" href="tel:88005056989">8 (800) 505-69-89</a>
						</div>
																	<div class="more_phone">
						    <a class="dark-color no-decript" rel="nofollow" href="tel:84951375030">8 (495) 137-50-30</a>
						</div>
																<div class="callback_wrap">
							<i class="svg inline  svg-inline-call" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <defs>
    <style>
      .bccls-1 {
        fill: #969ba4;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="bccls-1" d="M14,9A7,7,0,0,0,7,2V0a9,9,0,0,1,9,9H14ZM12,9H10A3,3,0,0,0,7,6V4A5,5,0,0,1,12,9Zm2,4.053a0.507,0.507,0,0,0-.03-0.209,1.761,1.761,0,0,0-.756-0.526c-0.567-.318-1.145-0.626-1.7-0.954a2.049,2.049,0,0,0-.886-0.457c-0.607,0-1.493,1.8-2.031,1.8a2.139,2.139,0,0,1-.856-0.388A9.9,9.9,0,0,1,3.672,8.254,2.134,2.134,0,0,1,3.284,7.4c0-.537,1.8-1.421,1.8-2.026a2.045,2.045,0,0,0-.458-0.885C4.3,3.932,3.99,3.356,3.672,2.789a1.753,1.753,0,0,0-.528-0.755A0.5,0.5,0,0,0,2.935,2a4.427,4.427,0,0,0-1.384.308A2.617,2.617,0,0,0,.5,3.525,3.789,3.789,0,0,0-.011,5.373a7.646,7.646,0,0,0,.687,2.6A9.291,9.291,0,0,0,1.5,9.714,16.788,16.788,0,0,0,6.28,14.483a9.3,9.3,0,0,0,1.742.825,7.672,7.672,0,0,0,2.608.685,3.8,3.8,0,0,0,1.851-.507A2.618,2.618,0,0,0,13.7,14.434,4.416,4.416,0,0,0,14,13.053Z"/>
</svg>
</i>							<span class="callback-block font_upper colored" data-event="jqm" data-param-id="9" data-name="callback">Заказать звонок</span>
						</div>
					
				</div>
			</div>
			<!-- /noindex -->
							</div>
		</div>	
	</div>
</div>			<div id="mobilemenu" class="leftside">
				<div class="mobilemenu-v1 scroller compact_menu">
	<div class="wrap">
					<div id="bxdynamic_mobile-region-block1_start" style="display:none"></div><div id="bxdynamic_mobile-region-block1_end" style="display:none"></div>								<!-- noindex -->
					
			
				<div class="menu top">
		<ul class="top">
															<li>
					<a class="dark-color parent" href="/company/" title="Компания">
						<span>Компания</span>
													<span class="arrow"><i class="svg svg_triangle_right"></i></span>
											</a>
											<ul class="dropdown">
							<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-arrow-back" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="12" viewBox="0 0 17 12">
  <defs>
    <style>
      .rcls-1 {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 3 copy" class="rcls-1" d="M253.052,4840.24a0.747,0.747,0,0,0,.026.13c0,0.01.014,0.02,0.019,0.03a0.967,0.967,0,0,0,.2.3l4.992,5a1,1,0,0,0,1.414-1.42l-3.287-3.29H269a1.005,1.005,0,0,0,0-2.01H256.416l3.287-3.29a1.006,1.006,0,0,0,0-1.42,0.983,0.983,0,0,0-1.414,0l-4.992,4.99a1.01,1.01,0,0,0-.2.31c0,0.01-.014.01-0.019,0.02a1.147,1.147,0,0,0-.026.14A0.651,0.651,0,0,0,253.052,4840.24Z" transform="translate(-253 -4834)"/>
</svg>
</i>Назад</a></li>
							<li class="menu_title"><a href="/company/">Компания</a></li>
																															<li>
									<a class="dark-color" href="/company/index.php" title="О компании">
										<span>О компании</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/company/licenses/" title="Сертификаты и свидетельства">
										<span>Сертификаты и свидетельства</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/company/otzyvy/" title="Отзывы клиентов">
										<span>Отзывы клиентов</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/company/partneram.php" title="Партнерство">
										<span>Партнерство</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/company/requisites/" title="Реквизиты">
										<span>Реквизиты</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/company/vacancy/" title="Вакансии">
										<span>Вакансии</span>
																			</a>
																	</li>
													</ul>
									</li>
															<li>
					<a class="dark-color parent" href="/services/" title="Оценка">
						<span>Оценка</span>
													<span class="arrow"><i class="svg svg_triangle_right"></i></span>
											</a>
											<ul class="dropdown">
							<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-arrow-back" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="12" viewBox="0 0 17 12">
  <defs>
    <style>
      .rcls-1 {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 3 copy" class="rcls-1" d="M253.052,4840.24a0.747,0.747,0,0,0,.026.13c0,0.01.014,0.02,0.019,0.03a0.967,0.967,0,0,0,.2.3l4.992,5a1,1,0,0,0,1.414-1.42l-3.287-3.29H269a1.005,1.005,0,0,0,0-2.01H256.416l3.287-3.29a1.006,1.006,0,0,0,0-1.42,0.983,0.983,0,0,0-1.414,0l-4.992,4.99a1.01,1.01,0,0,0-.2.31c0,0.01-.014.01-0.019,0.02a1.147,1.147,0,0,0-.026.14A0.651,0.651,0,0,0,253.052,4840.24Z" transform="translate(-253 -4834)"/>
</svg>
</i>Назад</a></li>
							<li class="menu_title"><a href="/services/">Оценка</a></li>
																															<li>
									<a class="dark-color parent" href="/services/otsenka-nedvizhimosti/" title="Оценка недвижимости">
										<span>Оценка недвижимости</span>
																					<span class="arrow"><i class="svg svg_triangle_right"></i></span>
																			</a>
																			<ul class="dropdown">
											<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-arrow-back" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="12" viewBox="0 0 17 12">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 3 copy" class="cls-1" d="M253.052,4840.24a0.747,0.747,0,0,0,.026.13c0,0.01.014,0.02,0.019,0.03a0.967,0.967,0,0,0,.2.3l4.992,5a1,1,0,0,0,1.414-1.42l-3.287-3.29H269a1.005,1.005,0,0,0,0-2.01H256.416l3.287-3.29a1.006,1.006,0,0,0,0-1.42,0.983,0.983,0,0,0-1.414,0l-4.992,4.99a1.01,1.01,0,0,0-.2.31c0,0.01-.014.01-0.019,0.02a1.147,1.147,0,0,0-.026.14A0.651,0.651,0,0,0,253.052,4840.24Z" transform="translate(-253 -4834)"/>
</svg>
</i>Назад</a></li>
											<li class="menu_title"><a href="/services/otsenka-nedvizhimosti/">Оценка недвижимости</a></li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-nedvizhimosti/otsenka-kommercheskoy-nedvizhimosti/" title="Независимая оценка недвижимости">
														<span>Независимая оценка недвижимости</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-nedvizhimosti/otsenka-nezhilogo-pomeshcheniya/" title="Оценка нежилого помещения">
														<span>Оценка нежилого помещения</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-nedvizhimosti/otsenka-zemelnogo-uchastka/" title="Оценка земельного участка">
														<span>Оценка земельного участка</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-nedvizhimosti/otsenka-arendy-nedvizhimosti/" title="Оценка аренды недвижимости">
														<span>Оценка аренды недвижимости</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-nedvizhimosti/otsenka-prava-arendy-zemelnogo-uchastka/" title="Оценка права аренды земельного участка">
														<span>Оценка права аренды земельного участка</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-nedvizhimosti/otsenka-mashinomesta/" title="Оценка машино-места">
														<span>Оценка машино-места</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-nedvizhimosti/otsenka-kvartiry/" title="Оценка квартиры">
														<span>Оценка квартиры</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-nedvizhimosti/otsenka-nezavershennogo-stroitelstva/" title="Оценка незавершенного строительства">
														<span>Оценка незавершенного строительства</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-nedvizhimosti/osparivanie-kadastrovoy-stoimosti/" title="Оспаривание кадастровой стоимости">
														<span>Оспаривание кадастровой стоимости</span>
																											</a>
																									</li>
																					</ul>
																	</li>
																															<li>
									<a class="dark-color parent" href="/services/otsenka-transporta/" title="Оценка транспорта">
										<span>Оценка транспорта</span>
																					<span class="arrow"><i class="svg svg_triangle_right"></i></span>
																			</a>
																			<ul class="dropdown">
											<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-arrow-back" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="12" viewBox="0 0 17 12">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 3 copy" class="cls-1" d="M253.052,4840.24a0.747,0.747,0,0,0,.026.13c0,0.01.014,0.02,0.019,0.03a0.967,0.967,0,0,0,.2.3l4.992,5a1,1,0,0,0,1.414-1.42l-3.287-3.29H269a1.005,1.005,0,0,0,0-2.01H256.416l3.287-3.29a1.006,1.006,0,0,0,0-1.42,0.983,0.983,0,0,0-1.414,0l-4.992,4.99a1.01,1.01,0,0,0-.2.31c0,0.01-.014.01-0.019,0.02a1.147,1.147,0,0,0-.026.14A0.651,0.651,0,0,0,253.052,4840.24Z" transform="translate(-253 -4834)"/>
</svg>
</i>Назад</a></li>
											<li class="menu_title"><a href="/services/otsenka-transporta/">Оценка транспорта</a></li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-transporta/otsenka-avtotransporta/" title="Оценка автотранспорта">
														<span>Оценка автотранспорта</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-transporta/otsenka-mototekhniki/" title="Оценка мототехники">
														<span>Оценка мототехники</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-transporta/otsenka-spetstekhniki/" title="Оценка спецтехники">
														<span>Оценка спецтехники</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-transporta/otsenka-morskikh-i-rechnykh-sudov/" title="Оценка морских и речных судов">
														<span>Оценка морских и речных судов</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-transporta/otsenka-vozdushnogo-transporta/" title="Оценка воздушного транспорта">
														<span>Оценка воздушного транспорта</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-transporta/otsenka-zheleznodorozhnogo-transporta/" title="Оценка железнодорожного транспорта">
														<span>Оценка железнодорожного транспорта</span>
																											</a>
																									</li>
																					</ul>
																	</li>
																															<li>
									<a class="dark-color parent" href="/services/otsenka-oborudovaniya/" title="Оценка оборудования">
										<span>Оценка оборудования</span>
																					<span class="arrow"><i class="svg svg_triangle_right"></i></span>
																			</a>
																			<ul class="dropdown">
											<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-arrow-back" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="12" viewBox="0 0 17 12">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 3 copy" class="cls-1" d="M253.052,4840.24a0.747,0.747,0,0,0,.026.13c0,0.01.014,0.02,0.019,0.03a0.967,0.967,0,0,0,.2.3l4.992,5a1,1,0,0,0,1.414-1.42l-3.287-3.29H269a1.005,1.005,0,0,0,0-2.01H256.416l3.287-3.29a1.006,1.006,0,0,0,0-1.42,0.983,0.983,0,0,0-1.414,0l-4.992,4.99a1.01,1.01,0,0,0-.2.31c0,0.01-.014.01-0.019,0.02a1.147,1.147,0,0,0-.026.14A0.651,0.651,0,0,0,253.052,4840.24Z" transform="translate(-253 -4834)"/>
</svg>
</i>Назад</a></li>
											<li class="menu_title"><a href="/services/otsenka-oborudovaniya/">Оценка оборудования</a></li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-oborudovaniya/otsenka-meditsinskogo-oborudovaniya/" title="Оценка медицинского оборудования">
														<span>Оценка медицинского оборудования</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-oborudovaniya/otsenka-tekhnologicheskogo-oborudovaniya/" title="Оценка технологического оборудования">
														<span>Оценка технологического оборудования</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-oborudovaniya/otsenka-torgovogo-oborudovaniya/" title="Оценка торгового оборудования">
														<span>Оценка торгового оборудования</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-oborudovaniya/otsenka-kompyuterov-i-orgtekhniki/" title="Оценка компьютеров и оргтехники">
														<span>Оценка компьютеров и оргтехники</span>
																											</a>
																									</li>
																					</ul>
																	</li>
																															<li>
									<a class="dark-color parent" href="/services/otsenka-biznesa/" title="Оценка бизнеса">
										<span>Оценка бизнеса</span>
																					<span class="arrow"><i class="svg svg_triangle_right"></i></span>
																			</a>
																			<ul class="dropdown">
											<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-arrow-back" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="12" viewBox="0 0 17 12">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 3 copy" class="cls-1" d="M253.052,4840.24a0.747,0.747,0,0,0,.026.13c0,0.01.014,0.02,0.019,0.03a0.967,0.967,0,0,0,.2.3l4.992,5a1,1,0,0,0,1.414-1.42l-3.287-3.29H269a1.005,1.005,0,0,0,0-2.01H256.416l3.287-3.29a1.006,1.006,0,0,0,0-1.42,0.983,0.983,0,0,0-1.414,0l-4.992,4.99a1.01,1.01,0,0,0-.2.31c0,0.01-.014.01-0.019,0.02a1.147,1.147,0,0,0-.026.14A0.651,0.651,0,0,0,253.052,4840.24Z" transform="translate(-253 -4834)"/>
</svg>
</i>Назад</a></li>
											<li class="menu_title"><a href="/services/otsenka-biznesa/">Оценка бизнеса</a></li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-biznesa/otsenka-ooo/" title="Оценка доли в ООО">
														<span>Оценка доли в ООО</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-biznesa/otsenka-aktsiy/" title="Оценка акций">
														<span>Оценка акций</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-biznesa/otsenka-ubytkov-i-upushchennoy-vygody/" title="Оценка убытков и упущенной выгоды">
														<span>Оценка убытков и упущенной выгоды</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-biznesa/otsenka-debitorskoy-zadolzhennostii/" title="Оценка дебиторской задолженности">
														<span>Оценка дебиторской задолженности</span>
																											</a>
																									</li>
																					</ul>
																	</li>
																															<li>
									<a class="dark-color parent" href="/services/otsenka-intellektualnoy-sobstvennosti/" title="Оценка интеллектуальной собственности">
										<span>Оценка интеллектуальной собственности</span>
																					<span class="arrow"><i class="svg svg_triangle_right"></i></span>
																			</a>
																			<ul class="dropdown">
											<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-arrow-back" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="12" viewBox="0 0 17 12">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 3 copy" class="cls-1" d="M253.052,4840.24a0.747,0.747,0,0,0,.026.13c0,0.01.014,0.02,0.019,0.03a0.967,0.967,0,0,0,.2.3l4.992,5a1,1,0,0,0,1.414-1.42l-3.287-3.29H269a1.005,1.005,0,0,0,0-2.01H256.416l3.287-3.29a1.006,1.006,0,0,0,0-1.42,0.983,0.983,0,0,0-1.414,0l-4.992,4.99a1.01,1.01,0,0,0-.2.31c0,0.01-.014.01-0.019,0.02a1.147,1.147,0,0,0-.026.14A0.651,0.651,0,0,0,253.052,4840.24Z" transform="translate(-253 -4834)"/>
</svg>
</i>Назад</a></li>
											<li class="menu_title"><a href="/services/otsenka-intellektualnoy-sobstvennosti/">Оценка интеллектуальной собственности</a></li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-tovarnogo-znaka/" title="Оценка товарного знака">
														<span>Оценка товарного знака</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-stavki-royalti/" title="Оценка ставки роялти">
														<span>Оценка ставки роялти</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-programmy-evm/" title="Оценка программы ЭВМ">
														<span>Оценка программы ЭВМ</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-internet-sayta/" title="Оценка интернет-сайта">
														<span>Оценка интернет-сайта</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-patenta-na-izobretenie/" title="Оценка патента на изобретение">
														<span>Оценка патента на изобретение</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-nou-khau/" title="Оценка ноу-хау">
														<span>Оценка ноу-хау</span>
																											</a>
																									</li>
																					</ul>
																	</li>
																															<li>
									<a class="dark-color parent" href="/services/sudebnaya-ekspertiza/" title="Судебная экспертиза">
										<span>Судебная экспертиза</span>
																					<span class="arrow"><i class="svg svg_triangle_right"></i></span>
																			</a>
																			<ul class="dropdown">
											<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-arrow-back" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="12" viewBox="0 0 17 12">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 3 copy" class="cls-1" d="M253.052,4840.24a0.747,0.747,0,0,0,.026.13c0,0.01.014,0.02,0.019,0.03a0.967,0.967,0,0,0,.2.3l4.992,5a1,1,0,0,0,1.414-1.42l-3.287-3.29H269a1.005,1.005,0,0,0,0-2.01H256.416l3.287-3.29a1.006,1.006,0,0,0,0-1.42,0.983,0.983,0,0,0-1.414,0l-4.992,4.99a1.01,1.01,0,0,0-.2.31c0,0.01-.014.01-0.019,0.02a1.147,1.147,0,0,0-.026.14A0.651,0.651,0,0,0,253.052,4840.24Z" transform="translate(-253 -4834)"/>
</svg>
</i>Назад</a></li>
											<li class="menu_title"><a href="/services/sudebnaya-ekspertiza/">Судебная экспертиза</a></li>
																																															<li>
													<a class="dark-color" href="/services/sudebnaya-ekspertiza/sudebnaya-otsenochnaya-ekspertiza/" title="Судебная оценочная экспертиза">
														<span>Судебная оценочная экспертиза</span>
																											</a>
																									</li>
																					</ul>
																	</li>
													</ul>
									</li>
															<li>
					<a class="dark-color parent" href="/finansovaya-ekspertiza/" title="Финансовая экспертиза">
						<span>Финансовая экспертиза</span>
													<span class="arrow"><i class="svg svg_triangle_right"></i></span>
											</a>
											<ul class="dropdown">
							<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-arrow-back" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="12" viewBox="0 0 17 12">
  <defs>
    <style>
      .rcls-1 {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 3 copy" class="rcls-1" d="M253.052,4840.24a0.747,0.747,0,0,0,.026.13c0,0.01.014,0.02,0.019,0.03a0.967,0.967,0,0,0,.2.3l4.992,5a1,1,0,0,0,1.414-1.42l-3.287-3.29H269a1.005,1.005,0,0,0,0-2.01H256.416l3.287-3.29a1.006,1.006,0,0,0,0-1.42,0.983,0.983,0,0,0-1.414,0l-4.992,4.99a1.01,1.01,0,0,0-.2.31c0,0.01-.014.01-0.019,0.02a1.147,1.147,0,0,0-.026.14A0.651,0.651,0,0,0,253.052,4840.24Z" transform="translate(-253 -4834)"/>
</svg>
</i>Назад</a></li>
							<li class="menu_title"><a href="/finansovaya-ekspertiza/">Финансовая экспертиза</a></li>
																															<li>
									<a class="dark-color" href="/finansovaya-ekspertiza/finansovo-ekonomicheskaya-ekspertiza/" title="Финансово-экономическая экспертиза">
										<span>Финансово-экономическая экспертиза</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/finansovaya-ekspertiza/tekhnichesko-ekonomicheskoe-obosnovanie/" title="Техническо-экономическое обоснование">
										<span>Техническо-экономическое обоснование</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/finansovaya-ekspertiza/biznes-planirovanie/" title="Бизнес-планирование">
										<span>Бизнес-планирование</span>
																			</a>
																	</li>
													</ul>
									</li>
															<li>
					<a class="dark-color parent" href="/stroitelnaya-ekspertiza/" title="Строительная экспертиза">
						<span>Строительная экспертиза</span>
													<span class="arrow"><i class="svg svg_triangle_right"></i></span>
											</a>
											<ul class="dropdown">
							<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-arrow-back" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="12" viewBox="0 0 17 12">
  <defs>
    <style>
      .rcls-1 {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 3 copy" class="rcls-1" d="M253.052,4840.24a0.747,0.747,0,0,0,.026.13c0,0.01.014,0.02,0.019,0.03a0.967,0.967,0,0,0,.2.3l4.992,5a1,1,0,0,0,1.414-1.42l-3.287-3.29H269a1.005,1.005,0,0,0,0-2.01H256.416l3.287-3.29a1.006,1.006,0,0,0,0-1.42,0.983,0.983,0,0,0-1.414,0l-4.992,4.99a1.01,1.01,0,0,0-.2.31c0,0.01-.014.01-0.019,0.02a1.147,1.147,0,0,0-.026.14A0.651,0.651,0,0,0,253.052,4840.24Z" transform="translate(-253 -4834)"/>
</svg>
</i>Назад</a></li>
							<li class="menu_title"><a href="/stroitelnaya-ekspertiza/">Строительная экспертиза</a></li>
																															<li>
									<a class="dark-color" href="/stroitelnaya-ekspertiza/ekspertiza-smetnoy-dokumentatsii" title="Экспертиза сметной документации">
										<span>Экспертиза сметной документации</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/stroitelnaya-ekspertiza/ekspertiza-proektnoy-dokumentatsii/" title="Экспертиза проектной документации">
										<span>Экспертиза проектной документации</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/stroitelnaya-ekspertiza/soglasovanie-i-uzakonivanie-pereplanirovok/" title="Согласование и узаконивание перепланировок">
										<span>Согласование и узаконивание перепланировок</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/stroitelnaya-ekspertiza/mezhevanie-zemelnykh-uchastkov/" title="Межевание земельных участков">
										<span>Межевание земельных участков</span>
																			</a>
																	</li>
													</ul>
									</li>
															<li>
					<a class="dark-color parent" href="/info/" title="Полезная информация">
						<span>Полезная информация</span>
													<span class="arrow"><i class="svg svg_triangle_right"></i></span>
											</a>
											<ul class="dropdown">
							<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-arrow-back" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="12" viewBox="0 0 17 12">
  <defs>
    <style>
      .rcls-1 {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 3 copy" class="rcls-1" d="M253.052,4840.24a0.747,0.747,0,0,0,.026.13c0,0.01.014,0.02,0.019,0.03a0.967,0.967,0,0,0,.2.3l4.992,5a1,1,0,0,0,1.414-1.42l-3.287-3.29H269a1.005,1.005,0,0,0,0-2.01H256.416l3.287-3.29a1.006,1.006,0,0,0,0-1.42,0.983,0.983,0,0,0-1.414,0l-4.992,4.99a1.01,1.01,0,0,0-.2.31c0,0.01-.014.01-0.019,0.02a1.147,1.147,0,0,0-.026.14A0.651,0.651,0,0,0,253.052,4840.24Z" transform="translate(-253 -4834)"/>
</svg>
</i>Назад</a></li>
							<li class="menu_title"><a href="/info/">Полезная информация</a></li>
																															<li>
									<a class="dark-color" href="/info/articles/" title="Статьи">
										<span>Статьи</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/info/news/" title="Новости">
										<span>Новости</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/info/servisy/" title="Сервисы">
										<span>Сервисы</span>
																			</a>
																	</li>
													</ul>
									</li>
															<li>
					<a class="dark-color" href="/contacts/" title="Контакты">
						<span>Контакты</span>
											</a>
									</li>
					</ul>
	</div>
		<!-- /noindex -->
						

						    <div id="bxdynamic_mobil-contacts-allphones-block1_start" style="display:none"></div><div id="bxdynamic_mobil-contacts-allphones-block1_end" style="display:none"></div>						<div class="contacts">
				<div class="title"></div>
				
						<div id="bxdynamic_address-block2_start" style="display:none"></div>		
												<div class="address">
													<i class="svg inline  svg-inline-address" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="13" height="16" viewBox="0 0 13 16">
  <defs>
    <style>
      .cls-1 {
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Ellipse 74 copy" class="cls-1" d="M763.9,42.916h0.03L759,49h-1l-4.933-6.084h0.03a6.262,6.262,0,0,1-1.1-3.541,6.5,6.5,0,0,1,13,0A6.262,6.262,0,0,1,763.9,42.916ZM758.5,35a4.5,4.5,0,0,0-3.741,7h-0.012l3.542,4.447h0.422L762.289,42H762.24A4.5,4.5,0,0,0,758.5,35Zm0,6a1.5,1.5,0,1,1,1.5-1.5A1.5,1.5,0,0,1,758.5,41Z" transform="translate(-752 -33)"/>
</svg>
</i>												<div>
							г. Москва, м. Трубная, Петровский б-р, д. 13						</div>
					</div>
							
				<div id="bxdynamic_address-block2_end" style="display:none"></div>							
						<div id="bxdynamic_email-block1_start" style="display:none"></div>		
												<div class="email">
						<i class="svg inline  svg-inline-email" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 16 13">
  <defs>
    <style>
      .ecls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="ecls-1" d="M14,13H2a2,2,0,0,1-2-2V2A2,2,0,0,1,2,0H14a2,2,0,0,1,2,2v9A2,2,0,0,1,14,13ZM3.534,2L8.015,6.482,12.5,2H3.534ZM14,3.5L8.827,8.671a1.047,1.047,0,0,1-.812.3,1.047,1.047,0,0,1-.811-0.3L2,3.467V11H14V3.5Z"/>
</svg>
</i>													<div>
								<a href="mailto:info@spark-ok.ru">info@spark-ok.ru</a>
							</div>
											</div>
							
				<div id="bxdynamic_email-block1_end" style="display:none"></div>						</div>
				<div class="social-icons">
	<!-- noindex -->
	<ul>
							<li class="facebook">
				<a href="https://www.facebook.com/ocenka.spark/" target="_blank" rel="nofollow" title="Facebook">
					<i class="svg inline  svg-inline-fb" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="cls-1" d="M12.988,5.981L13.3,4a15.921,15.921,0,0,0-2.4.019,2.25,2.25,0,0,0-1.427.784A2.462,2.462,0,0,0,9,6.4C9,7.091,9,8.995,9,8.995L7,8.981v2.006l2,0.008v6l2.013,0v-6l2.374,0L13.7,8.979H11.012s0-2.285,0-2.509a0.561,0.561,0,0,1,.67-0.486C12.122,5.98,12.988,5.981,12.988,5.981Z"/>
</svg>
</i>				</a>
			</li>
											<li class="telegram">
				<a href="https://t.me/Ocenchik_bot" target="_blank" rel="nofollow" title="Telegram">
					<i class="svg inline  svg-inline-tel" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
  <defs>
    <style>
      .cls-1 {
        fill: #909090;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="cls-1" d="M14.78,15.369a0.727,0.727,0,0,1-1.205.565l-3.332-2.455L8.636,15.027a0.837,0.837,0,0,1-.669.327L8.2,11.962h0l6.174-5.579c0.268-.238-0.059-0.372-0.417-0.134L6.33,11.054,3.042,10.028C2.328,9.8,2.313,9.314,3.191,8.972L16.044,4.018c0.6-.223,1.116.134,0.922,1.041Z"/>
</svg>
</i>				</a>
			</li>
																	<li class="whats">
				<a href="https://api.whatsapp.com/send/?phone=79169090391&text&app_absent=0" class="dark-color" target="_blank" rel="nofollow" title="Whats App">
					<i class="svg inline  svg-inline-wh" aria-hidden="true" ><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10.0003 16.9719C8.68042 16.9686 7.38878 16.5898 6.27613 15.8799L3 16.9719L4.09208 13.6949C3.26933 12.3819 2.90628 10.8327 3.06016 9.29084C3.21404 7.74902 3.87613 6.30209 4.94216 5.17761C6.0082 4.05313 7.41767 3.3149 8.94909 3.07901C10.4805 2.84313 12.047 3.12295 13.402 3.87452C14.757 4.62609 15.8237 5.8067 16.4344 7.23075C17.0451 8.6548 17.1651 10.2415 16.7756 11.7412C16.3861 13.2409 15.5092 14.5686 14.2827 15.5155C13.0562 16.4624 11.5497 16.9747 10.0003 16.9719V16.9719ZM11.5217 11.032C11.9873 11.1826 12.4609 11.3072 12.9404 11.4053C12.9908 11.4128 13.0392 11.4303 13.0827 11.4568C13.1262 11.4834 13.1639 11.5185 13.1936 11.5599C13.2232 11.6014 13.2442 11.6485 13.2552 11.6983C13.2662 11.748 13.267 11.7995 13.2577 11.8496V12.1184C13.2623 12.2143 13.2445 12.3101 13.2056 12.3979C13.1668 12.4857 13.1079 12.5632 13.0337 12.6243C12.8037 12.8578 12.5313 13.0454 12.231 13.1769C11.7881 13.2296 11.339 13.1904 10.9119 13.062C10.4847 12.9335 10.0886 12.7184 9.74824 12.4301C9.30937 12.1357 8.89997 11.7998 8.52558 11.4268C8.15297 11.0505 7.81548 10.6409 7.51747 10.2031C7.23151 9.86253 7.01857 9.46684 6.89173 9.04058C6.7649 8.61432 6.72695 8.16659 6.78019 7.72506C6.91192 7.42651 7.09871 7.15544 7.33084 6.92608C7.38998 6.85043 7.46697 6.79067 7.55496 6.75222C7.64295 6.71376 7.73921 6.6978 7.8349 6.70579H8.1055C8.20759 6.69168 8.31118 6.71864 8.39342 6.78076C8.47566 6.84287 8.5298 6.93512 8.54416 7.03717C8.68416 7.58973 8.78686 7.98921 8.92687 8.43722C8.98287 8.6239 8.91761 8.66868 8.76827 8.78069C8.67493 8.85256 8.60025 8.90484 8.52558 8.95991C8.48228 8.97876 8.44343 9.00648 8.41153 9.04132C8.37964 9.07615 8.3554 9.11729 8.34044 9.16209C8.32547 9.20689 8.32004 9.25437 8.3246 9.30138C8.32916 9.34839 8.34358 9.39388 8.36687 9.43497C8.60524 9.89373 8.91032 10.3146 9.27221 10.6838C9.6409 11.0464 10.0627 11.3507 10.523 11.5864C10.5642 11.6093 10.6096 11.6234 10.6565 11.6278C10.7035 11.6322 10.7508 11.6268 10.7955 11.612C10.8403 11.5971 10.8815 11.5732 10.9165 11.5417C10.9516 11.5101 10.9795 11.4716 10.9989 11.4286C11.0549 11.353 11.1016 11.2821 11.1763 11.185C11.188 11.1515 11.2063 11.1206 11.2301 11.0943C11.2539 11.068 11.2829 11.0467 11.3151 11.0318C11.3473 11.0169 11.3823 11.0087 11.4178 11.0076C11.4532 11.0065 11.4886 11.0126 11.5217 11.0255V11.0255V11.032Z" fill="#222222"/>
</svg>
</i>				</a>
			</li>
											</ul>
	<!-- /noindex -->
</div>	</div>
</div>			</div>
		</div>

		<div class="body index hover_none">
			<div class="body_media"></div>

			<div role="main" class="main banner-auto">
				
				<div class="container  ">
																																				<div>																				<div class="drag-block container BIG_BANNER_INDEX " data-class="BIG_BANNER_INDEX_drag" data-order="1">
						<div class="row margin0">
									<div class="banners-big long-banner front view_1">
		<div class="maxwidth-banner">
			<div class="flexslider unstyled " data-plugin-options='{"directionNav": true, "customDirection": ".nav-carousel a", "controlNav": true, "nav" : "normal", "slideshow": true, "animation": "slide", "direction": "horizontal", "slideshowSpeed": 5000, "animationSpeed": 600, "animationLoop": true }' >
				<ul class="slides items">
																	<li class="box item" id="bx_651765591_5" style="background-image:url('/upload/iblock/32b/32b8a1b4f5194945326b71f246bfd86e.jpg') !important;" data-slide_index="0" >
														<div class="maxwidth-theme ">
								<div class="row  ">
																		
									

																												<div class="col-md-6 col-sm-6 text" >
											<div class="inner">
																																																				<div class="title">Оценка рыночной стоимости бизнеса и ценных бумаг</div>
																				<div class="text-block">
											Независимая оценка рыночной стоимости компаний, долей учредителей и&nbsp;ценных бумаг для принятия управленческих решений. 
Гарантия соответствия отчёта ФЗ-135 «Об оценочной деятельности в РФ».
										</div>
																																												<a href="/services/otsenka-biznesa/"  class="btn btn-default">
													Узнать об услуге												</a>
																																		<a href="" data-event="jqm" data-param-id="7" data-name="order_from_banner" class="btn btn-default white2">
													Задать вопрос												</a>
																																																		</div>
										</div>
										<div class="col-md-6 col-sm-6 img">
											<div class="inner">
																																										<img class="plaxy" src="/upload/iblock/150/1504ee1d2ae62242c5a7b9b5c9a86af8.png" alt="Оценка бизнеса" title="Оценка бизнеса" />
																																							</div>
										</div>
									
									
								</div>
							</div>
						</li>
																	<li class="box item" id="bx_651765591_9" style="background-image:url('/upload/iblock/4e3/4e356da1d5f8b1c33d26525b13f9fc90.jpg') !important;" data-slide_index="1"  data-color="dark">
														<div class="maxwidth-theme ">
								<div class="row  ">
																		
									

																												<div class="col-md-6 col-sm-6 text" >
											<div class="inner">
																																																				<div class="title">Оценка рыночной стоимости коммерческой недвижимости</div>
																				<div class="text-block">
											Независимая оценка стоимости недвижимости для внесения в уставной капитал, сдачи в аренду, обращения в суд, сделок купли/продажи. <br>
Гарантия соответствия отчёта ФЗ-135 «Об оценочной деятельности в РФ».
										</div>
																																												<a href="/services/otsenka-nedvizhimosti/otsenka-kommercheskoy-nedvizhimosti/"  class="btn btn-default">
													Узнать об услуге												</a>
																																		<a href="" data-event="jqm" data-param-id="7" data-name="order_from_banner" class="btn btn-default white2">
													Задать вопрос												</a>
																																																		</div>
										</div>
										<div class="col-md-6 col-sm-6 img">
											<div class="inner">
																																										<img class="plaxy" src="/upload/iblock/a2c/a2c49950b279e953a51c222f03b3cebf.png" alt="Оценка недвижимости" title="Оценка недвижимости" />
																																							</div>
										</div>
									
									
								</div>
							</div>
						</li>
																	<li class="box item" id="bx_651765591_256" style="background-image:url('/upload/iblock/703/70394384b59a4278e33c67e5a4f1e105.jpg') !important;" data-slide_index="2" >
														<div class="maxwidth-theme ">
								<div class="row  ">
																		
									

																												<div class="col-md-6 col-sm-6 text" >
											<div class="inner">
																																																				<div class="title">Оценка рыночной стоимости интеллектуальной собственности</div>
																				<div class="text-block">
											Оценка нематериальных активов для внесения в уставной капитал, сделок купли/продажи, определения ставки роялти и лицензионных платежей. Гарантия соответствия отчёта ФЗ-135 «Об оценочной деятельности в РФ».<br />
										</div>
																																												<a href="/services/otsenka-intellektualnoy-sobstvennosti/"  class="btn btn-default">
													Узнать об услуге												</a>
																																		<a href="btn-default question" data-event="jqm" data-param-id="7" data-name="order_from_banner" class="btn btn-default white2">
													Задать вопрос												</a>
																																																		</div>
										</div>
										<div class="col-md-6 col-sm-6 img">
											<div class="inner">
																																										<img class="plaxy" src="/upload/iblock/927/9270f90b4e0661dbeeb71d2c6fe9a72b.png" alt="Оценка НМА" title="Оценка НМА" />
																																							</div>
										</div>
									
									
								</div>
							</div>
						</li>
																	<li class="box item" id="bx_651765591_8" style="background-image:url('/upload/iblock/ea1/ea162bdb48f568e8d3ad128d9c931634.jpg') !important;" data-slide_index="3" >
														<div class="maxwidth-theme ">
								<div class="row  ">
																		
									

																												<div class="col-md-6 col-sm-6 text" >
											<div class="inner">
																																																				<div class="title">Оценка рыночной стоимости транспорта</div>
																				<div class="text-block">
											Независимая оценка рыночной стоимости автотранспорта, морских и речных судов, воздушного и железнодорожного транспорта. Гарантия соответствия отчёта ФЗ-135 «Об оценочной деятельности в РФ».										</div>
																																												<a href="/services/otsenka-transporta/"  class="btn btn-default">
													Узнать об услуге												</a>
																																		<a href="btn-default question" data-event="jqm" data-param-id="7" data-name="order_from_banner" class="btn btn-default white2">
													Задать вопрос												</a>
																																																		</div>
										</div>
										<div class="col-md-6 col-sm-6 img">
											<div class="inner">
																																										<img class="plaxy" src="/upload/iblock/f7d/f7d9a102ee24d7e69f1355def3dca6d0.png" alt="Оценка транспорта" title="Оценка транспорта" />
																																							</div>
										</div>
									
									
								</div>
							</div>
						</li>
																	<li class="box item" id="bx_651765591_6" style="background-image:url('/upload/iblock/b2b/b2b0a0855d2fdb9f4694a23c233df0cd.jpg') !important;" data-slide_index="4"  data-color="dark">
														<div class="maxwidth-theme ">
								<div class="row  ">
																		
									

																												<div class="col-md-6 col-sm-6 text" >
											<div class="inner">
																																																				<div class="title">Оценка рыночной стоимости спецтехники</div>
																				<div class="text-block">
											Оценка стоимости автопогрузчиков, тракторов, самосвалов, манипуляторов и экскаваторов для списания, внесения в уставной капитал и принятия иных управленческих решений.										</div>
																																												<a href="/services/otsenka-transporta/otsenka-spetstekhniki/"  class="btn btn-default">
													Узнать об услуге												</a>
																																		<a href="btn-default question" data-event="jqm" data-param-id="7" data-name="order_from_banner" class="btn btn-default white2">
													Задать вопрос												</a>
																																																		</div>
										</div>
										<div class="col-md-6 col-sm-6 img">
											<div class="inner">
																																										<img class="plaxy" src="/upload/iblock/8b1/8b19ce8633e40dcd8096661ea38a45c7.png" alt="Оценка спецтехники" title="Оценка спецтехники" />
																																							</div>
										</div>
									
									
								</div>
							</div>
						</li>
																	<li class="box item" id="bx_651765591_7" style="background-image:url('/upload/iblock/810/8106f7cd33c8d80d97a7249d3f884f99.jpg') !important;" data-slide_index="5"  data-color="light">
														<div class="maxwidth-theme ">
								<div class="row  ">
																		
									

																												<div class="col-md-6 col-sm-6 text" >
											<div class="inner">
																																																				<div class="title">Оценка рыночной стоимости оборудования</div>
																				<div class="text-block">
											Независимая оценка рыночной стоимости всех видов оборудования. Гарантия соответствия отчёта ФЗ-135 «Об оценочной деятельности в РФ».										</div>
																																												<a href="/services/otsenka-oborudovaniya/"  class="btn btn-default">
													Узнать об услуге												</a>
																																		<a href="" data-event="jqm" data-param-id="7" data-name="order_from_banner" class="btn btn-default white2">
													Консультация												</a>
																																																		</div>
										</div>
										<div class="col-md-6 col-sm-6 img">
											<div class="inner">
																																										<img class="plaxy" src="/upload/iblock/bf1/bf135a5a6df17c18c4f0aa240c14671e.png" alt="Оценка оборудования" title="Оценка оборудования" />
																																							</div>
										</div>
									
									
								</div>
							</div>
						</li>
									</ul>
				<div class="maxwidth-theme">
					<div class="col-md-12">
						<div class="nav-carousel">
							<ul class="flex-direction-nav">
								<li class="flex-nav-prev">
									<a href="javascript:void(0)" class="flex-prev"><span>Prev</span></a>
								</li>
								<li class="flex-nav-next">
									<a href="javascript:void(0)" class="flex-next"><span>Next</span></a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
							</div>
					</div>
																																																																																																															<div class="drag-block container FLOAT_BANNERS_INDEX " data-class="FLOAT_BANNERS_INDEX_drag" data-order="2">
						<div class="row margin0 greyline">
								<div class="maxwidth-theme">
		<div class="col-md-12">
			<div class="float-banners v3 list item-views blocks">
									<div class="title_block">
													<a href="/services/" class="right_link_block">Все услуги</a>
												<h3 >Наши услуги</h3>
					</div>
								<div class="row items">
					<div class="col-md-12">
						<div class="row margin0 items flexbox nmac">
																														<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
									<div class="item">
										<div class="item-inner">
																							<div class="img">
																											<a href="/services/otsenka-biznesa/otsenka-ooo/" class="">
																										<div class="img_block scale_block_animate" style="background-image: url('/upload/iblock/69f/69fa84a998af34f0676441a01279a4aa.jpg');"></div>
																											</a>
																									</div>
																						<div class="text-wrapper">
												<div class="title">
																											<a href="/services/otsenka-biznesa/otsenka-ooo/" class="colored">
																										<span>Оценка доли в ООО</span>
																											</a>
																									</div>
																																					<div class="preview_text">
														Отчёт независимого оценщика о стоимости доли учредителя в капитале ООО													</div>
																							</div>
											<div class="clearfix"></div>
										</div>
									</div>
								</div>
																							<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
									<div class="item">
										<div class="item-inner">
																							<div class="img">
																											<a href="/services/otsenka-nedvizhimosti/otsenka-zemelnogo-uchastka/" class="">
																										<div class="img_block scale_block_animate" style="background-image: url('/upload/iblock/060/06055b7889e52fba006c40665e28f2bf.jpg');"></div>
																											</a>
																									</div>
																						<div class="text-wrapper">
												<div class="title">
																											<a href="/services/otsenka-nedvizhimosti/otsenka-zemelnogo-uchastka/" class="colored">
																										<span>Оценка земельного участка</span>
																											</a>
																									</div>
																																					<div class="preview_text">
														Независимая оценка рыночной стоимости земельного участка для любых целей													</div>
																							</div>
											<div class="clearfix"></div>
										</div>
									</div>
								</div>
																							<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
									<div class="item">
										<div class="item-inner">
																							<div class="img">
																											<a href="/services/otsenka-nedvizhimosti/otsenka-arendy-nedvizhimosti/" class="">
																										<div class="img_block scale_block_animate" style="background-image: url('/upload/iblock/5f5/5f5f814096058f89b189b30464e6d27d.jpg');"></div>
																											</a>
																									</div>
																						<div class="text-wrapper">
												<div class="title">
																											<a href="/services/otsenka-nedvizhimosti/otsenka-arendy-nedvizhimosti/" class="colored">
																										<span>Оценка стоимости аренды</span>
																											</a>
																									</div>
																																					<div class="preview_text">
														Оценка и актуализация арендных ставок коммерческой недвижимости													</div>
																							</div>
											<div class="clearfix"></div>
										</div>
									</div>
								</div>
																							<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
									<div class="item">
										<div class="item-inner">
																							<div class="img">
																											<a href="/services/otsenka-oborudovaniya/" class="">
																										<div class="img_block scale_block_animate" style="background-image: url('/upload/resize_cache/iblock/0f4/640_420_1/0f445e9908e13949888a7951e5dfdee5.jpeg');"></div>
																											</a>
																									</div>
																						<div class="text-wrapper">
												<div class="title">
																											<a href="/services/otsenka-oborudovaniya/" class="colored">
																										<span>Оценка оборудования</span>
																											</a>
																									</div>
																																					<div class="preview_text">
														Для внесения в уставной капитал, списания, таможенного оформления и иных управленческих решений													</div>
																							</div>
											<div class="clearfix"></div>
										</div>
									</div>
								</div>
																							<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
									<div class="item">
										<div class="item-inner">
																							<div class="img">
																											<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-tovarnogo-znaka/" class="">
																										<div class="img_block scale_block_animate" style="background-image: url('/upload/resize_cache/iblock/478/640_420_1/4787dc6b379f29c66332575625cce356.png');"></div>
																											</a>
																									</div>
																						<div class="text-wrapper">
												<div class="title">
																											<a href="/services/otsenka-intellektualnoy-sobstvennosti/otsenka-tovarnogo-znaka/" class="colored">
																										<span>Оценка товарного знака</span>
																											</a>
																									</div>
																																					<div class="preview_text">
														Отчет независимого оценщика о рыночной стоимости товарного знака и обоснование ставки роялти													</div>
																							</div>
											<div class="clearfix"></div>
										</div>
									</div>
								</div>
																							<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
									<div class="item">
										<div class="item-inner">
																							<div class="img">
																											<a href="/services/otsenka-transporta/otsenka-morskikh-i-rechnykh-sudov/" class="">
																										<div class="img_block scale_block_animate" style="background-image: url('/upload/resize_cache/iblock/dd7/640_420_1/dd7cc39fbd60a838877c4e4af7318e02.png');"></div>
																											</a>
																									</div>
																						<div class="text-wrapper">
												<div class="title">
																											<a href="/services/otsenka-transporta/otsenka-morskikh-i-rechnykh-sudov/" class="colored">
																										<span>Оценка морских судов</span>
																											</a>
																									</div>
																																					<div class="preview_text">
														Оценка стоимости пассажирских, рыболовных, парусных и грузовых судов.													</div>
																							</div>
											<div class="clearfix"></div>
										</div>
									</div>
								</div>
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>
						</div>
					</div>
																																																																																																																																																																																							<div class="drag-block container TEASERS_INDEX " data-class="TEASERS_INDEX_drag" data-order="4">
						<div class="row margin0">
									<div class="maxwidth-theme">
		<div class="col-md-12">
			<div class="tizers_block2 vertical">
				<div class="row flexbox">
											<div class="col-md-3 col-sm-6 col-xs-6">
							<div id="bx_3485106786_28" class="item">
																	<div class="img">
																				<img src="/upload/iblock/df1/df13e2a715b3a5e290f632d58348d260.png" alt="Гарантия качества" title="Гарантия качества"/>
																			</div>
																<div class="title">
																			<span class="top-text">Гарантия качества</span>
																					<span class="desc-text">Квалификационные аттестаты по всем направлениям</span>
																											</div>
							</div>
						</div>
											<div class="col-md-3 col-sm-6 col-xs-6">
							<div id="bx_3485106786_26" class="item">
																	<div class="img">
																				<img src="/upload/iblock/e82/e82dbfbaca9c67d237ccd6ba9a242bcd.png" alt="Лучший сервис" title="Лучший сервис"/>
																			</div>
																<div class="title">
																			<span class="top-text">Лучший сервис</span>
																					<span class="desc-text">Ценим Ваше время, комфорт и спокойствие</span>
																											</div>
							</div>
						</div>
											<div class="col-md-3 col-sm-6 col-xs-6">
							<div id="bx_3485106786_27" class="item">
																	<div class="img">
																				<img src="/upload/iblock/598/598fceb90e4b6c80608b5c37bfe46724.png" alt="Опытные оценщики" title="Опытные оценщики"/>
																			</div>
																<div class="title">
																			<span class="top-text">Опытные оценщики</span>
																					<span class="desc-text">Средний стаж – 9 лет</span>
																											</div>
							</div>
						</div>
											<div class="col-md-3 col-sm-6 col-xs-6">
							<div id="bx_3485106786_29" class="item">
																	<div class="img">
																				<img src="/upload/iblock/95f/95f677d327ee9bbc8aeb5b77e8167f66.png" alt="Безупречная репутация" title="Безупречная репутация"/>
																			</div>
																<div class="title">
																			<span class="top-text">Безупречная репутация</span>
																					<span class="desc-text">Соблюдаем сроки и все договоренности</span>
																											</div>
							</div>
						</div>
									</div>
			</div>
		</div>
	</div>
						</div>
					</div>
																																																																																																																																																																																																																																																																																																																																																																																																				<div class="drag-block container CATALOG_INDEX hidden" data-class="CATALOG_INDEX_drag" data-order="8">
					<div id="bxdynamic_nVlppZ_start" style="display:none"></div>
<div id="bxdynamic_nVlppZ_end" style="display:none"></div>				</div>
																																																																																																																																																																																																<div class="drag-block container INSTAGRAMM_INDEX hidden" data-class="INSTAGRAMM_INDEX_drag" data-order="10">
							</div>
																																																																																																																																																																																																																	<div class="drag-block container COMPANY_INDEX " data-class="COMPANY_INDEX_drag" data-order="12">
						<div class="row">
							<div class="maxwidth-theme company-front flexbox">
																<div id="bxdynamic_company-front-block1_start" style="display:none"></div>							<div class="col-md-12 col-sm-12 col-xs-12">
</br>
<p>В постоянно меняющихся обстоятельствах юридические и физические лица – собственники имущества – неизбежно обращаются за его оценкой в уполномоченные на то институции. Экспертиза стоимости имущества или бизнеса непременно должна быть независимой и профессиональной. Это гарантия получения объективной оценки, что обеспечивает соблюдение законности в операциях с собственностью.</p>
<p>Оценочная компания «Спарк», специализирующаяся на проведении оценочных операций, оказывает услуги предприятиям различных форм собственности, частным и юридическим лицам. Мы работаем честно и объективно, с пониманием подходим к нуждам клиентов.</p>

<h3>Кто осуществляет оценку</h3>
<p>Оценку движимого, недвижимого имущества, бизнеса проводят подготовленные специалисты, которые имеют право на подобный вид деятельности и застраховали свою ответственность. В нашей компании трудятся эксперты с многолетним опытом, для которых справедливость и объективность оценки является делом чести.</p>

<h3>Процесс оценивания</h3>
<p>На основании заявки клиента и предоставленных им документов оценщик-эксперт приступает к работе:</p>
<li>анализирует рынок;</li>
<li>проводит осмотр объекта;</li>
<li>выполняет его фотосъемку;</li>
<li>производит расчеты;</li>
<li>составляет отчет.</li>
<br>
<p>Сроки выполнения работ по составлению отчета мы оговариваем с клиентом в договоре заранее.</p>
<p>Мы работаем с клиентами честно, обеспечиваем своевременный и качественный результат экспертиз в комфортных условиях.</p>

</div>							<div id="bxdynamic_company-front-block1_end" style="display:none"></div>											</div>
						</div>
					</div>
																																																																																							<div class="drag-block container MAP_INDEX " data-class="MAP_INDEX_drag" data-order="13">
						<div id="bxdynamic_front-contacts-map_start" style="display:none"></div><div id="bxdynamic_front-contacts-map_end" style="display:none"></div>					</div>
																										</div>									</div>							</div>		</div>		<footer id="footer" class="footer-grey ext_view">
	<div class="container">
		<div class="row bottom-middle">
			<div class="maxwidth-theme">
				<div class="col-md-7">
					<div class="row">
						<div class="col-md-4 col-sm-4">
										<div class="bottom-menu">
		<div class="items">

						
														<div class="item-link accordion-close item-link" data-parent="#bottom1" data-target="#bottom1">
						<div class="item ">
							<div class="title">
																	<a href="/company/">Компания</a>
															</div>
						</div>

													<span><i class="fa fa-angle-down"></i></span>
											</div>
																																		<div id="bottom1" class="wrap panel-collapse wrap_compact_mobile">
																	<div class="item-link item-link">
							<div class="item">
								<div class="title">
																			<a href="/company/index.php">О компании</a>
																	</div>
							</div>
						</div>

																																<div class="item-link item-link">
							<div class="item">
								<div class="title">
																			<a href="/company/licenses/">Сертификаты и свидетельства</a>
																	</div>
							</div>
						</div>

																																<div class="item-link item-link">
							<div class="item">
								<div class="title">
																			<a href="/company/otzyvy/">Отзывы клиентов</a>
																	</div>
							</div>
						</div>

																																<div class="item-link item-link">
							<div class="item">
								<div class="title">
																			<a href="/company/partneram.php">Партнерство</a>
																	</div>
							</div>
						</div>

																																<div class="item-link item-link">
							<div class="item">
								<div class="title">
																			<a href="/company/requisites/">Реквизиты</a>
																	</div>
							</div>
						</div>

																																<div class="item-link item-link">
							<div class="item">
								<div class="title">
																			<a href="/company/vacancy/">Вакансии</a>
																	</div>
							</div>
						</div>

																	</div>
									
											</div>
	</div>
						</div>
						<div class="col-md-4 col-sm-4">
							





			<div class="bottom-menu">
		<div class="items">

						
														<div class="item-link accordion-close item-link" data-parent="#bottom3" data-target="#bottom3">
						<div class="item ">
							<div class="title">
																	<a href="/services/">Услуги</a>
															</div>
						</div>

													<span><i class="fa fa-angle-down"></i></span>
											</div>
																																		<div id="bottom3" class="wrap panel-collapse wrap_compact_mobile">
																	<div class="item-link item-link">
							<div class="item">
								<div class="title">
																			<a href="/services/otsenka-nedvizhimosti/">Оценка недвижимости</a>
																	</div>
							</div>
						</div>

																																<div class="item-link item-link">
							<div class="item">
								<div class="title">
																			<a href="/services/otsenka-transporta/">Оценка транспорта</a>
																	</div>
							</div>
						</div>

																																<div class="item-link item-link">
							<div class="item">
								<div class="title">
																			<a href="/services/otsenka-oborudovaniya/">Оценка оборудования</a>
																	</div>
							</div>
						</div>

																																<div class="item-link item-link">
							<div class="item">
								<div class="title">
																			<a href="/services/otsenka-biznesa/">Оценка бизнеса</a>
																	</div>
							</div>
						</div>

																																<div class="item-link item-link">
							<div class="item">
								<div class="title">
																			<a href="/services/otsenka-intellektualnoy-sobstvennosti/">Оценка интеллектуальной собственности</a>
																	</div>
							</div>
						</div>

																																<div class="item-link item-link">
							<div class="item">
								<div class="title">
																			<a href="/services/sudebnaya-ekspertiza/">Судебная экспертиза</a>
																	</div>
							</div>
						</div>

																	</div>
									
											</div>
	</div>
						</div>
						<div class="col-md-4 col-sm-4">
													</div>
					</div>
				</div>
				<div class="col-md-5">
					<div class="row">
						<div class="col-lg-6 col-md-12 col-sm-6">
							<div class="soc-block">
								<div id="bxdynamic_footer-subscribe_start" style="display:none"></div><div id="bxdynamic_footer-subscribe_end" style="display:none"></div>								<div class="social-block rounded_block">
									<div class="social-icons">
		<div class="small_title">Оставайтесь на связи</div>
		<!-- noindex -->
	<ul>
							<li class="facebook">
				<a href="https://www.facebook.com/ocenka.spark/" target="_blank" rel="nofollow" title="Facebook">
					<i class="svg inline  svg-inline-fb" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="cls-1" d="M12.988,5.981L13.3,4a15.921,15.921,0,0,0-2.4.019,2.25,2.25,0,0,0-1.427.784A2.462,2.462,0,0,0,9,6.4C9,7.091,9,8.995,9,8.995L7,8.981v2.006l2,0.008v6l2.013,0v-6l2.374,0L13.7,8.979H11.012s0-2.285,0-2.509a0.561,0.561,0,0,1,.67-0.486C12.122,5.98,12.988,5.981,12.988,5.981Z"/>
</svg>
</i>				</a>
			</li>
											<li class="telegram">
				<a href="https://t.me/Ocenchik_bot" target="_blank" rel="nofollow" title="Telegram">
					<i class="svg inline  svg-inline-tel" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
  <defs>
    <style>
      .cls-1 {
        fill: #909090;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="cls-1" d="M14.78,15.369a0.727,0.727,0,0,1-1.205.565l-3.332-2.455L8.636,15.027a0.837,0.837,0,0,1-.669.327L8.2,11.962h0l6.174-5.579c0.268-.238-0.059-0.372-0.417-0.134L6.33,11.054,3.042,10.028C2.328,9.8,2.313,9.314,3.191,8.972L16.044,4.018c0.6-.223,1.116.134,0.922,1.041Z"/>
</svg>
</i>				</a>
			</li>
																	<li class="whats">
				<a href="https://api.whatsapp.com/send/?phone=79169090391&text&app_absent=0" class="dark-color" target="_blank" rel="nofollow" title="Whats App">
					<i class="svg inline  svg-inline-wh" aria-hidden="true" ><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10.0003 16.9719C8.68042 16.9686 7.38878 16.5898 6.27613 15.8799L3 16.9719L4.09208 13.6949C3.26933 12.3819 2.90628 10.8327 3.06016 9.29084C3.21404 7.74902 3.87613 6.30209 4.94216 5.17761C6.0082 4.05313 7.41767 3.3149 8.94909 3.07901C10.4805 2.84313 12.047 3.12295 13.402 3.87452C14.757 4.62609 15.8237 5.8067 16.4344 7.23075C17.0451 8.6548 17.1651 10.2415 16.7756 11.7412C16.3861 13.2409 15.5092 14.5686 14.2827 15.5155C13.0562 16.4624 11.5497 16.9747 10.0003 16.9719V16.9719ZM11.5217 11.032C11.9873 11.1826 12.4609 11.3072 12.9404 11.4053C12.9908 11.4128 13.0392 11.4303 13.0827 11.4568C13.1262 11.4834 13.1639 11.5185 13.1936 11.5599C13.2232 11.6014 13.2442 11.6485 13.2552 11.6983C13.2662 11.748 13.267 11.7995 13.2577 11.8496V12.1184C13.2623 12.2143 13.2445 12.3101 13.2056 12.3979C13.1668 12.4857 13.1079 12.5632 13.0337 12.6243C12.8037 12.8578 12.5313 13.0454 12.231 13.1769C11.7881 13.2296 11.339 13.1904 10.9119 13.062C10.4847 12.9335 10.0886 12.7184 9.74824 12.4301C9.30937 12.1357 8.89997 11.7998 8.52558 11.4268C8.15297 11.0505 7.81548 10.6409 7.51747 10.2031C7.23151 9.86253 7.01857 9.46684 6.89173 9.04058C6.7649 8.61432 6.72695 8.16659 6.78019 7.72506C6.91192 7.42651 7.09871 7.15544 7.33084 6.92608C7.38998 6.85043 7.46697 6.79067 7.55496 6.75222C7.64295 6.71376 7.73921 6.6978 7.8349 6.70579H8.1055C8.20759 6.69168 8.31118 6.71864 8.39342 6.78076C8.47566 6.84287 8.5298 6.93512 8.54416 7.03717C8.68416 7.58973 8.78686 7.98921 8.92687 8.43722C8.98287 8.6239 8.91761 8.66868 8.76827 8.78069C8.67493 8.85256 8.60025 8.90484 8.52558 8.95991C8.48228 8.97876 8.44343 9.00648 8.41153 9.04132C8.37964 9.07615 8.3554 9.11729 8.34044 9.16209C8.32547 9.20689 8.32004 9.25437 8.3246 9.30138C8.32916 9.34839 8.34358 9.39388 8.36687 9.43497C8.60524 9.89373 8.91032 10.3146 9.27221 10.6838C9.6409 11.0464 10.0627 11.3507 10.523 11.5864C10.5642 11.6093 10.6096 11.6234 10.6565 11.6278C10.7035 11.6322 10.7508 11.6268 10.7955 11.612C10.8403 11.5971 10.8815 11.5732 10.9165 11.5417C10.9516 11.5101 10.9795 11.4716 10.9989 11.4286C11.0549 11.353 11.1016 11.2821 11.1763 11.185C11.188 11.1515 11.2063 11.1206 11.2301 11.0943C11.2539 11.068 11.2829 11.0467 11.3151 11.0318C11.3473 11.0169 11.3823 11.0087 11.4178 11.0076C11.4532 11.0065 11.4886 11.0126 11.5217 11.0255V11.0255V11.032Z" fill="#222222"/>
</svg>
</i>				</a>
			</li>
											</ul>
	<!-- /noindex -->
</div>								</div>
							</div>
						</div>
						<div class="col-lg-6 col-md-12 col-sm-4 col-sm-offset-2">
															<span class="white_middle_text">Наши контакты<br>
<br>
</span>								<div class="info">
									<div class="row">
																															<div class="col-md-12">
												<div class="blocks phones">
																							
								<div class="phone with_dropdown">
								<i class="svg inline  svg-inline-phone colored" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14">
  <defs>
    <style>
      .pcls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="pcls-1" d="M14,11.052a0.5,0.5,0,0,0-.03-0.209,1.758,1.758,0,0,0-.756-0.527C12.65,10,12.073,9.69,11.515,9.363a2.047,2.047,0,0,0-.886-0.457c-0.607,0-1.493,1.8-2.031,1.8a2.138,2.138,0,0,1-.856-0.388A9.894,9.894,0,0,1,3.672,6.253,2.134,2.134,0,0,1,3.283,5.4c0-.536,1.8-1.421,1.8-2.027a2.045,2.045,0,0,0-.458-0.885C4.3,1.932,3.99,1.355,3.672.789A1.755,1.755,0,0,0,3.144.034,0.5,0.5,0,0,0,2.935,0,4.427,4.427,0,0,0,1.551.312,2.62,2.62,0,0,0,.5,1.524,3.789,3.789,0,0,0-.011,3.372a7.644,7.644,0,0,0,.687,2.6A9.291,9.291,0,0,0,1.5,7.714a16.783,16.783,0,0,0,4.778,4.769,9.283,9.283,0,0,0,1.742.825,7.673,7.673,0,0,0,2.608.686,3.805,3.805,0,0,0,1.851-.507,2.62,2.62,0,0,0,1.214-1.052A4.418,4.418,0,0,0,14,11.052Z"/>
</svg>
</i>
				<a href="tel:88005056989">8 (800) 505-69-89</a>
									<div class="dropdown">
						<div class="wrap srollbar-custom scroll-deferred">
																							<div class="more_phone">
									<a class="no-decript" rel="nofollow" href="tel:84951375030">8 (495) 137-50-30</a>
								</div>
													</div>
					</div>
					<svg xmlns="http://www.w3.org/2000/svg" width="5" height="2.844" viewBox="0 0 5 2.844">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="cls-1" d="M5,0.332l-2.5,2.5L0,0.332V0H5V0.332Z"/>
</svg>
							</div>
																																							<div class=" schedule">
									с 9 до 20 (пн-пт)							</div>
																							</div>
											</div>
																																									<div class="col-md-12">
												
						<div id="bxdynamic_address-block3_start" style="display:none"></div>		
												<div class="address blocks">
													<i class="svg inline  svg-inline-address" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="13" height="16" viewBox="0 0 13 16">
  <defs>
    <style>
      .cls-1 {
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Ellipse 74 copy" class="cls-1" d="M763.9,42.916h0.03L759,49h-1l-4.933-6.084h0.03a6.262,6.262,0,0,1-1.1-3.541,6.5,6.5,0,0,1,13,0A6.262,6.262,0,0,1,763.9,42.916ZM758.5,35a4.5,4.5,0,0,0-3.741,7h-0.012l3.542,4.447h0.422L762.289,42H762.24A4.5,4.5,0,0,0,758.5,35Zm0,6a1.5,1.5,0,1,1,1.5-1.5A1.5,1.5,0,0,1,758.5,41Z" transform="translate(-752 -33)"/>
</svg>
</i>												<div>
							г. Москва, м. Трубная, Петровский б-р, д. 13						</div>
					</div>
							
				<div id="bxdynamic_address-block3_end" style="display:none"></div>														</div>
																																									<div class="col-md-12">
												
						<div id="bxdynamic_email-block2_start" style="display:none"></div>		
												<div class="email blocks">
						<i class="svg inline  svg-inline-email" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 16 13">
  <defs>
    <style>
      .ecls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="ecls-1" d="M14,13H2a2,2,0,0,1-2-2V2A2,2,0,0,1,2,0H14a2,2,0,0,1,2,2v9A2,2,0,0,1,14,13ZM3.534,2L8.015,6.482,12.5,2H3.534ZM14,3.5L8.827,8.671a1.047,1.047,0,0,1-.812.3,1.047,1.047,0,0,1-.811-0.3L2,3.467V11H14V3.5Z"/>
</svg>
</i>													<div>
								<a href="mailto:info@spark-ok.ru">info@spark-ok.ru</a>
							</div>
											</div>
							
				<div id="bxdynamic_email-block2_end" style="display:none"></div>														</div>
																			</div>
								</div>
													</div>
					</div>
				</div>
			</div>
		</div>
		<div class="row bottom-under">
			<div class="maxwidth-theme">
				<div class="col-md-12 outer-wrapper">
					<div class="inner-wrapper">
						<div class="copy-block">
							<div class="copy">
								<span style="font-size: 11pt;">© </span><span style="font-size: 11pt;">ООО&nbsp;«Оценочная компания&nbsp;«Спарк»,</span>&nbsp;<span style="background-color: #ffffff;"><br>
</span>2021							</div>
							<div class="print-block"></div>
							<div id="bx-composite-banner" class="pull-right"></div>
						</div>
						<div class="clearfix"></div>
					</div>
					<div class="clearfix"></div>
				</div>
			</div>
		</div>
	</div>
</footer>		<div class="bx_areas">
			<!-- Yandex.Metrika counter -->
<script >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54012112, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143010756-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-143010756-1');
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '643286936146636');
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<!-- HoverSignal -->
<script >
(function (d, w) {
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://app.hoversignal.com/Api/Script/7557f5e2-ae19-46d0-8557-e29fcce6ed27";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window);
</script>
<!-- /Hoversignal -->
<script>
$('a').on('click', function(){
   if($(this).attr('href')== 'tel:+78124241714'){
       ym(54012112,'reachGoal','88124241714');
  }
});
$('a').on('click', function(){
   if($(this).attr('href')== 'tel:+78612058880'){
       ym(54012112,'reachGoal','88612055565');
  }
});
$('a').on('click', function(){
  if($(this).attr('href')== 'tel:+73919899737'){
      ym(54012112,'reachGoal','83919899737');
 }
});
</script>		</div>
				

	<div class="inline-search-block fixed with-close big">
		<div class="maxwidth-theme">
			<div class="col-md-12">
				<div class="search-wrapper">
					<div id="title-search">
						<form action="/search/" class="search">
							<div class="search-input-div">
								<input class="search-input" id="title-search-input" type="text" name="q" value="" placeholder="Найти" size="40" maxlength="50" autocomplete="off" />
							</div>
							<div class="search-button-div">
								<button class="btn btn-search btn-default bold btn-lg" type="submit" name="s" value="Найти">Найти</button>
								<span class="close-block inline-search-hide"><span class="svg svg-close close-icons"></span></span>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
<script>
	var jsControl = new JCTitleSearch2({
		//'WAIT_IMAGE': '/bitrix/themes/.default/images/wait.gif',
		'AJAX_PAGE' : '/',
		'CONTAINER_ID': 'title-search',
		'INPUT_ID': 'title-search-input',
		'INPUT_ID_TMP': 'title-search-input',
		'MIN_QUERY_LEN': 2
	});
</script>				<!-- noindex -->
	<div class="ajax_basket">
		<div id="bxdynamic_PpQW5T_start" style="display:none"></div><div id="bxdynamic_PpQW5T_end" style="display:none"></div>			<div class="fixed_wrapper">
								</div>
		</div>
	<!-- /noindex -->
			</body>
</html><!--d7d7e11d821e2b3e45a591e9a32c7e62-->